Jump to content

necfertiti

Usuarios
  • Content count

    51
  • Joined

  • Last visited

About necfertiti

  • Rank
    Me empieza a interesar
  1. Fallo 04 y su posterior arreglo!!

    Hola de nuevo Sarcorius, Yo tampoco me desesperaría. No creo que la moto esté saliendo un desastre, pero sí que tu mecánico no ha sabido dar a la primera con el fallo... Creo que antes de lanzarse a cambiar el conjunto de la mariposa (que en el caso de la SD125 incluye ECU también), que es un cambio bastante caro, debería haber agotado todas las opciones antes. Es más, la reparación que te hizo debería tener una garantía de 90 días por lo que si, como es tu caso, sigues teniendo problemas, yo le reclamaría que su reparación no funciona. Por lo menos debería terminar de arreglarlo sin coste adicional... Con lo que dices ahora, cada vez tiene más pinta de que es el rotor o, más probablemente, el regulador de corriente. Se tarda muy poco en comprobar si estos elementos funcionan correctamente. Si revisas este mismo tema, verás que hay un compañero al que le cambiaron el conjunto de la mariposa como a ti, y luego seguía con el problema. Finalmente era cosa del regulador (50€). Lo cambió, volvió a poner la mariposa antigua, y a funcionar. Si tienes un voltímetro puedes comprobar tú mismo si el regulador y el rotor están funcionando bien. Si no, tu mecánico tarda 10 min máximo en abrir el cofre y comprobar tensiones.
  2. Fallo 04 y su posterior arreglo!!

    Hola Sarcorius, Cuando dices de que has tenido que cambiar la batería dos veces, en cuánto tiempo ha sido? La batería no es un elemento que haya que cambiar frecuentemente si el resto de la moto funciona bien... Pregunto esto porque tiene pinta de que tienes el mismo problema que otros compañeros: puede que tus fallos de motor se deban a que el regulador no alimenta a la batería correctamente. Esto provoca, por un lado, que la centralita se vuelva loca y la moto empiece a hacer cosas raras y, por otro lado, que la batería se descargue. Has medido la tensión que te da el regulador? Se te enciende frecuentemente el fallo de la batería?
  3. Bomba de agua , reten mecanico , averia silenciosa.

    Cuando yo hice la reparación me pasó algo parecido: salió una gotita de aceite el primer día. Creo que esto se debió a que habíamos huntado el retén con un poco de aceite al instalarlo, y este aceite salió por el testigo al utilizar la moto. Mi recomendación es que limpies bien el testigo (agujerito) y lo vigiles en los próximos días. Si sigue goteando, al taller de nuevo. Pero posiblemente te pase como a mí, y no vuelvas a ver gotas ahí abajo...
  4. Bomba de agua , reten mecanico , averia silenciosa.

    El kit de merkamoto que yo compré es, efectivamente, para la 125. Pero el problema lo pueden tener las de 300 también. El eje que comentas es el eje de la bomba de agua. El kit incluye el eje y el rodete de la bomba, aunque si el problema es sólo el sello (retén), no hace falta que lo cambies. Yo cambié el rodete porque para acceder al retén hay que quitarlo, así que de paso lo cambié, pero el eje es más complicado y preferí dejar el anterior. Creo que hay un kit más básico (y más barato) que no incluye eje ni rodete, pero yo no lo encontré para la 125.
  5. Bomba de agua , reten mecanico , averia silenciosa.

    Hola Esbroza! Sería bueno que nos comentaras, cuando la saques del taller, a ver si el retén era el problema, y si sólo te han cambiado el retén o alguna cosilla más. También estaría bien en cuántos €€€ anda la reparación... Muchas gracias y suerte!
  6. Bomba de agua , reten mecanico , averia silenciosa.

    Buenas tardes compañeros, He colgado el arreglo en otro post similar que abrí cuando no tenía clara la avería. Os paso el enlace para que veáis la solución desde aquí también, por si a alguien le pasa: http://www.forokymco.es/index.php/123-mecanica/462135-sobrecalentamiento-del-motor-sd-125?limit=15&start=15 Muchas gracias por la ayuda, esperemos que el arreglo aguante! :llorar
  7. Bomba de agua , reten mecanico , averia silenciosa.

    Hola joseramon.gl, Pensaba que detrás de esa tapa negra (la que tiene la hendidura central que se ajusta con la moneda de €) había aceite. Si esto es correcto, ¿tengo que drenar el aceite del motor antes de abrir la tapa para encajar la llave como me indicas? Sabía que tenía que drenar el refrigerante, pero no el aceite :agobio
  8. Bomba de agua , reten mecanico , averia silenciosa.

    Hola, He comprado el Kit de reparación de la bomba, que viene con el retén, juntas, y alguna cosilla más. Han sido 43€ con el envío en merkamoto. La verdad, no lo he encontrado más barato por ninguna parte. Cambiaré el kit completo de la bomba a ver si se arregla la fuga, pero aún así, creo que tengo más fugas por la parte de arriba, donde la tapa negra del alternador, puesto que esa zona está demasiado sucia como para deberse sólo a la fuga de la bomba de agua, creo yo...
  9. Bomba de agua , reten mecanico , averia silenciosa.

    Hola compañeros, Recientemente estoy teniendo problemas de sobrecalentamiento del motor, y sospecho que la causa puede ser la misma de la que habláis aquí. Os pongo unas fotos, que es como mejor se ve. ¿Creéis que tengo el retén tocado? Además de ese rebose en la parte inferior, veo que la parte superior está cubierta también de esa grasa. Li limpié hace menos de un mes cuando le cambié el aceite, pero vuelve a estar así: La verdad es que me extraña que toda esa suciedad salga sólo desde la parte inferior de la bomba... ¿podría ser que tenga varias juntas deterioradas? ¿Podría ser la junta de la culata? llorando_ En caso de ser el retén de la bomba, veo que habéis comprado el kit de juntas para arreglarlo... Os referís a este? https://www.merkamoto.es/bomba-de-agua-aceite/5635-kit-reparacion-bomba-agua-kymco-super-dink-125.html Muchas gracias! --okey
×