Saltar al contenido

oscarmg13

Usuarios
  • Posts

    10
  • Unido

  • Última visita

  1. PROBLEMAS CON SUPER DINK 125

    Hola. No se si te servirá de ayuda pero yo he tenido el mismo problema. Después de estar en 3 talleres distintos nadie daba con el problema. Un día decidí que o daba con el fallo o me cargaba la moto. Bueno no me enrollo la cosa es que yo por lo menos encontré suciedad en el deposito de gasolina la cual el filtro que trae la bomba no es capaz de retener y obstruye el inyector de manera que cuando se mantiene un régimen continuo de rpm da dicho fallos. Como no es un fallo electrónico ni la centralita ni la pda que conectan da fallo. Si eres un poco mañoso no es nada difícil desmontar el inyector y limpiarlo. Prueba y cuenta a ver que tal.
  2. La moto sale bien y tiene fuerza el fallo era al ir con el puño fijo en un punto que comenzaba a dar tirones
  3. Bueno, despues de investigar y comerme la cabeza he conseguido dar con lo que provoca el fallo que comente en su dia. El problema esta en que encontre suciedad en el deposito de gasolina y este atascaba el inyector provoncadome todo lo decrito anteriormente. Mi unica duda es si se podra poner otro filtro de gasolina entre la bomba y el inyector ya que toda esa zona trabaja bajo presion y no se si es conveniente. Espero que si alguien sabe si se puede colocar hay me ayude y haber ayudado a alguien que le sucedira lo mismo y no diera con el problema.
  4. Perdon pero no quiero ser pesado pero son dudas que ahora ya no se si antes lo hacia. Nada mas arrancarla se sibe a unas 2300 rpm y a veces a 2500rpm esta un poco a esas rpm y luego es cuando baja hasta las 1800 +- y ya se nota que no va fino. Al igual que cuando sueltas acelerador y paras se queda unos segundos subida de vueltas y luego baja hasta las 1800. El reglaje de valvulas esta comprobado.
  5. Buenas compis. Me gustaria saber si habeis encontrado soluccion al problema ya que se me esta reproduciendo en mi sd 125 y me tiene loco. No lanza ningun fallo y no va redondo el motor
  6. Pues nada despues de volver a llevar otra vez la moto al taller de al lado de casa donde me sacaron 30€ por cambiarme el filtro de aire y decirme que ya estaba todo arreglado le vuelven a meter la maquina y dice que esta todo ok. Le enseño la moto subida en el caballete que el motor cabecea y no va redondo y sin respuesta por parte del mecanico. Que se la deje y que ya mirara por ahi. La verdad que poca confianza dan. Asique toca esperar a que lo que sea que provoque ese fallo termine por romper.
  7. ¿Este procedimiento vale tambien para la SD 125? Lo he echo varias veces y el fallo que noto sigue estando. Es la sensacion como cuando se lleva un coche en una velocidad y va si acelerar que va dando esos tironcillos en ralenti y con marcha puesta. No se si me explico, pero claro yo llevando a punta de gas un poquito el acelerador. Siempre se nota mas cuando se va en carabana a poca velocidad y lo que me mosquea como dije en el primer post es que estando el motor sin variador y sin nada realacionado con transmisión sigue haciendo el fallo no va redondo se ve como cuando da el fallo cabecea.
  8. Gracias por contestar. el efecto es como si tubiera microcortes o de combustible o de electricidad. Pero la salida del regulador esta comprobada y la bateria ok. No se si sera problema de la ECU que este recibirndo o enviando alguna señal mal. Sabes como se puede hacer el reset si no trae cable rosa. No es abs.
  9. Presentación.

    Hola soy Oscar y encantado de formar parte de esta familia ya que todos tenemos en común nuestra Kymco Super dink 125. Llevo con ella 2 años y medio y 19000 km y la verdad bastante contento con ella. Problemas serios 0, el mantenimiento se lo hago yo en casa y es bastante facil. Es una moto comoda y la uso a diario para ir a trabajar. Nada mas que decir a disfrutar de nuestras motos y a seguir aportando ideas y ayuda a quien lo necesite. Gracias.
  10. Buenas tardes. Os queria comentar a ver si a algun compi le ha ocurrido esto. Mi gorda es del 2014 y tiene 19.000 km a empezado a dar este fallo en el motor pero el marcador no da ningun codigo de error. Si se mantiene en un punto fijo el acelerador, da igual el punto que sea en todo el margen que nos da el puño, el motor no se queda con unas rpm fijas, oscila. He cambiado filtro aire y aceite y bujia. La prueba que realice este finde fue montarla en el caballete y dejar el motor solo sin variador para descartar que fuera un problema de transmision y vi que el motor en vacio hace el mismo fallo. El reglaje de valvulas tambien esta echo correcto. Cosa curiosa que he observado es que he leido que al hacer el reglaje hay que hacerle un reset con un cable rosa que hay junto a la conexion de diagnosis. La mia no es ABS y no trae dicho cable. Imagino que cuando hicieron en el taller el reglaje resetearian conectandole la pda o el ordenador no se si alguien tambien sabe de esto. Gracias y perdon por el tocho pero me esta volviendo loco ya que esta empezando a ser peligrosa su conduccion por que si en una curva se mantiene el punto de gas o se va en carabana la moto va a saltitos. Segun el mecanico al que lleve la moto para comentarle el problema me dijo que era provocado por que llevaba puesto un filtro de aire de la SD 300. Siempre lo ha llevado y ahora a empezado a dar este fallo.
×