Jump to content

Flo50

Usuarios
  • Content count

    50
  • Joined

  • Last visited


Reputation Activity

  1. Flo50 liked a post in a topic by Jango Fett in led fundidos   
    Hola a todos , os dejo como han quedado los míos después de poner estos que compre en Aliexpress 
    https://es.aliexpress.com/item/Auto-Super-Bright-halo-rings-6000k-cob-led-angel-eyes-headlight-60-70-80-90-100/32812101484.html?spm=a2g0s.9042311.0.0.409263c0bJsv4h
    Tuve la ayuda de un amigo para quitar los cristales con la pistola de calor , pero se queman con nada , los ojos de angel 
    los puse sin la carcasa de plástico delantera y los pegué directamente donde iban los originales , al llevar 60 smd siempre
    coinciden con los agujeros de los originales , la calidad de  las fotos no es muy buena , pero quedan de escándalo, quizás 
    alumbren un poco más que los  originales , espero que me duren más .
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  2. Flo50 liked a post in a topic by pablostk in led fundidos   
    Hola a tod@s!!!
    como muchos en el foro, estoy perjudicado por los leds fundidos. 
    la ultima itv la pase con 2 leds funcionando y 4 fundidos de cada lado. 
    La ley, esto me lo enseño el ingeniero de la Itv, dice q si fallan MAS de 2/3 de los leds, se considera que afecta a su funcionalidad (= esta fundido completamente).
    Como no me apetece gastarme una pasta en los faros nuevos, de segunda mano o de marca china, había pensando en:
    Hacer un agujero en el faro, y
    poner un portalamparas con una bombilla de 5w de toda la vida para las luces de posicion !
    facil, barato y para toda la familia!!! 
    Alguien lo ha hecho antes y ha pasado la itv ????
  3. Flo50 liked a post in a topic by witxo in led fundidos   
    Yo pase el otro dia la ITV con los leds fundidos de los dos faros. Cuando me dijeron que pusiera luz de posicion dije que no tenia que solo de cruce y largas...
    Y coló... en 2 añitos me vere si me toca hacer el brico....
  4. frankwolf liked a post in a topic by Flo50 in REPOSAPIES TRASEROS   
    Hola de nuevo,
    Tal y como avisaba, tenía intención de fabricarme unos reposa pies para la SD, y ya los tengo terminados y montados.
     
    Ante todo, dar las gracias a los foreros de éste y otros hilos de los bricos, pues he seguido prácticamente sus pasos, con lo que poco nuevo hay ...
     
    He partido de una tabla de cortar de cocina de color negro (polietileno de alta densidad a lo fino ), que he comprobado que es bastante dura, en concreto esta ...

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
    y el resultado final ha sido este otro ...

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
    El resto de los pasos lo dejo en un pdf adjunto los pasos que he seguido, materiales empleados, herramientas utilizadas, por si alguno no se atrevía a hacerlo o no sabía qué material emplear y donde conseguirlo.
     
    Coste de los reposa pies: 13,59 euros.
     
    También dejo en el pdf direcciones y donde he conseguido los materiales o se pueden conseguir.
     
    NOTA: Palabras textuales de la acompañante: "Jooo ... esto es otra cosa ...".
     
     
    Saludos
    Flo
     
     
     
  5. Flo50 liked a post in a topic by harlok in led fundidos   
    Gracias @Flo50 , yo compré los leds por separado en ebay [link abajo] porque me quedan 10 días para volver a la ITV jejejeje, este viernes le meto caña y os cuento
     
    https://www.ebay.es/itm/25x-LED-SMD3528-BLANCO-FRIO-20mA-brillo-smd-3528-cool-white/222073114462?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2057872.m2749.l2649
  6. frankwolf liked a post in a topic by Flo50 in REPOSAPIES TRASEROS   
    Hola de nuevo,
    Tal y como avisaba, tenía intención de fabricarme unos reposa pies para la SD, y ya los tengo terminados y montados.
     
    Ante todo, dar las gracias a los foreros de éste y otros hilos de los bricos, pues he seguido prácticamente sus pasos, con lo que poco nuevo hay ...
     
    He partido de una tabla de cortar de cocina de color negro (polietileno de alta densidad a lo fino ), que he comprobado que es bastante dura, en concreto esta ...

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
    y el resultado final ha sido este otro ...

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
    El resto de los pasos lo dejo en un pdf adjunto los pasos que he seguido, materiales empleados, herramientas utilizadas, por si alguno no se atrevía a hacerlo o no sabía qué material emplear y donde conseguirlo.
     
    Coste de los reposa pies: 13,59 euros.
     
    También dejo en el pdf direcciones y donde he conseguido los materiales o se pueden conseguir.
     
    NOTA: Palabras textuales de la acompañante: "Jooo ... esto es otra cosa ...".
     
     
    Saludos
    Flo
     
     
     
  7. Flo50 liked a post in a topic by Tiritos in Correa variador kymco 125   
    Si no tiene flecha de dirección, es porque se puede montar en los dos sentidos por su características de fabricación, posiblemente sea una correa con fibras Kevlar . Tengo que deciros que Bando es una multinacional japonesa de mucho prestigio dedicada a la fabricación de correas de transmisión, yo he trabajado con ellos a nivel industrial y son muy serios.
    Eso no quita para que podamos comprar un artículo equivocado al no ser repuesto original.
    Como complemento, deciros que el sentido de giro de una correa viene marcado cuando las capas de fibras y elastómero que forman su estructura están solapadas en un mismo sentido y no es bueno que trabajen a "contrapelo".
    Un saludo
  8. YULIUS liked a post in a topic by Flo50 in Variador Malossi multivar Euro3   
    Enhorabuena @Nikol, estos aportes son los que hacen grande el foro, muchas gracias por tus comentarios y análisis, estoy seguro que será de mucha ayuda a muchos de nosotros.
     
    Son pocos los post que se abren con comentarios tan completos, y se agradece...
     
    Saludos.
     
    Enviado mediante JiayuS3
  9. Flo50 liked a post in a topic by necfertiti in RESUELTO. Tirones y cortes de inyección SD125 (Fallo 04 y testigo batería)   
    Buenas compañeros!
     
    Tras un mes dándole vueltas al problema 1 del post anterior, y tras muchos tirones de acelerador (a veces pensé que me quedaba tirado en medio de la carretera), finalmente me decidí a volver a abrir la SD125, y probar lo que he leído en otros post a ver si resolvía el problema. Todo un éxito.
     
    paz_
     
    Actualizo aquí parte del post anterior para cerrar el lazo y que se pueda consultar este post en el futuro:
     
    PROBLEMA 1: Tirones a bajas revoluciones y fallo de motor 04. RESUELTO
     
    He comprobado que se trata del problema descrito en este TEMA:
    Fallo en el sensor del TPS (Throttle Position Sensor) o sensor de la mariposa.
     
    Leyendo el post, he hecho las siguientes pruebas:
    [ul]
    [li]Limpieza de los terminales de la pastilla de la centralita con limpiacontactos. ¿Hay que limpiar esos o son otros? No me queda muy claro... [li]13,7V en ralentí. OK[/li]
    [li]Al acelerar, el voltaje cambia un poco pero nunca llega a superar los 14V ni bajar de 13V. OK[/li]
    [li]Al encender las luces y apagarlas, o los puños calefactables, el voltaje varía pero se mantiene en rango también. OK[/li]
    [li]En una de las pruebas comprobé que el voltaje llegaba a 12,5V, y si encendía las luces incluso bajaba a 11V, es decir, que la batería se descargaba con las luces.[/li][/ul][/li]
    [/ul]
    ¿Podría ser que el regulador esté fallando a veces, pero que el resto del tiempo esté bien? Esto explicaría que a veces se me encienda el fallo de la batería (y que se apague si apago las luces), y que, también a veces me dé tirones y fallo de TPS, incluso que a veces se den ambos fallos a la vez. ¿Alguien me puede ayudar con esto?
     
    Finalmente cambié el regulador de corriente (52€ en adritec.es con gastos contrarreembolso incluídos. Llega en 1 día y tiene 6 meses de garantía. No es el original de Kymco, pero visto lo que fallan, es posible que éste me dé mejores resultados que el original. Lo tenía anunciado en Wallapop, no en su página).
     
    El resultado es que los tirones han cesado por completo (y con ellos el Fallo 04), además de que, de momento, no se me ha vuelto a encender el testigo de batería, así que todo parece indicar que el regulador estaba fallando de vez en cuando, y provocaba todos estos problemas.
     
    Me quedaría pendiente limpiar la escobilla del TPS, pero no sé cómo acceder a ella... Hay que desmontar la centralita por completo y abrirla??
    Finalmente retiré el conjunto completo ECU+sensores (son 3 tornillos para quitar las bridas, y un poco de maña para desconectar el cable del acelerador del conjunto. En total 5 min) y lo abrí (4 tornillos Torx). Limpié con limpiacontactos todo el interior, mariposa y sensores.
    Además doblé un poco las escobillas del TPS para facilitar el contacto en caso de que tuvieran holgura.
  10. Flo50 liked a post in a topic by necfertiti in RESUELTO. Tirones y cortes de inyección SD125 (Fallo 04 y testigo batería)   
    Buenas tardes a todos!
     
    El pasado domingo aproveché para hacerle algunos ajustes a la Superdink. Aunque no hay muchos foreros pendientes de este post, no quiero dejarlo abierto, así que os dejo lo que hice y los resultados:
     
    PROBLEMA 1: Tirones a bajas revoluciones y fallo de motor 04. SIN RESOLVER
     
    He comprobado que se trata del problema descrito en este TEMA:
     
    Fallo en el sensor del TPS (Throttle Position Sensor) o sensor de la mariposa.
     
    Leyendo el post, he hecho las siguientes pruebas:
    [ul]
    [li]Limpieza de los terminales de la pastilla de la centralita con limpiacontactos. ¿Hay que limpiar esos o son otros? No me queda muy claro...
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. [/li] [li]Reset del TPS con el cable rosa.[/li]
    [li]Midiendo los bornes del bobinado, obtengo continuidad entre todos ellos y tensión entre todos ellos (30V en ralentí y subiendo al acelerar). No hay continuidad con el chasis en ninguno de ellos. Entiendo que esto está OK[/li]
    [li]Midiendo en bornes del regulador, obtengo:
    [ul][li]13,7V en ralentí. OK[/li]
    [li]Al acelerar, el voltaje cambia un poco pero nunca llega a superar los 14V ni bajar de 13V. OK[/li]
    [li]Al encender las luces y apagarlas, o los puños calefactables, el voltaje varía pero se mantiene en rango también. OK[/li]
    [li]En una de las pruebas comprobé que el voltaje llegaba a 12,5V, y si encendía las luces incluso bajaba a 11V, es decir, que la batería se descargaba con las luces.[/li][/ul][/li]
    [/ul]
    ¿Podría ser que el regulador esté fallando a veces, pero que el resto del tiempo esté bien? Esto explicaría que a veces se me encienda el fallo de la batería (y que se apague si apago las luces), y que, también a veces me dé tirones y fallo de TPS, incluso que a veces se den ambos fallos a la vez. ¿Alguien me puede ayudar con esto?
     
    Me quedaría pendiente limpiar la escobilla del TPS, pero no sé cómo acceder a ella... Hay que desmontar la centralita por completo y abrirla??
     
    PROBLEMA 2: Tirones y tope de velocidad a 110kmh. RESUELTO
     
    Cambiando:
    [ul]
    [li]Correa: antigua Mitsuboshi con 14.000km a una nueva original Kymco. Esta es la diferencia entre una y otra:
     
    Se ve claramente que la correa antigua era bastante más larga que la original nueva, no sé si se debe al uso, o a que realmente de fábrica no son iguales, o un poco de las dos cosas...[/li]
     
    [li]Rodillos: dimensiones y pesos originales (aunque no comprados a Kymco) con 14.000km. Todos tenían alguna cara plana.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
    [li]Muelle de contraste del embrague: éste no sé cuántos Km tenía, porque compré la moto y no lo he cmabiado desde entonces, pero supongo que será el original con 49.000Km. La diferencia entre el muelle nuevo y el que quité era de 1cm de longitud aprox.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
    [li]Lijado de zapatas del embrague. Con lija de madera de grano fino. Esto no afectó a los tirones, pero ahora engancha mejor. El desgaste de las zapatas era correcto y uniforme por toda la pieza.[/li]
     
    [li]Bujía: con 14.000km[/li]
     
    [/ul]
    Una vez cambiado todo esto, el resultado es el siguiente:
     
    Todavía se ve que la correa cimbrea, pero mucho menos que la anterior. (La verdad que me esperaba incluso menos balanceo, es normal este comportamiento???)
     
    En cualquier caso, con este cambio, la moto alcanza sin problemas los 110kmh, y en bajada llego a los 122kmh de marcador, es decir, el comportamiento que tenía originalmente. Ni rastro de tirones ni limitación de velocidad antes de 120kmh.
     
    Muchas gracias!

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  11. fededb liked a post in a topic by Flo50 in Actualizaciones ForoKymco   
    Hola a todos, muy buenos los cambios, si señor, mucho mas comodo, facil de leer .... Está genial. Enhorabuena, de verdad
    Saludos
  12. Flo50 liked a post in a topic by iNoxvil in Actualizaciones ForoKymco   
    Aquí iremos registrando los cambios de esta nueva versión del foro.
    Algunos cambios en este nuevo sistema con respecto al anterior son: 
    Foro: Nuevo sistema de gestión de caché para aumentar el rendimiento del foro. Notificaciones: El nuevo sistema de notificaciones te avisará si responden en tus temas, te citan o te envían un mensaje privado, aunque tengas otra ventana abierta (Para ello debes permitir las notificaciones de esta página) Menciones: Ahora puedes mencionar a los usuarios en tus post y recibirán una notificación ¨@nombredeusuario¨. Ej. @fededb Registro: Ahora es posible registrarse en el foro desde Twitter, Google y Facebook Perfil: Añadidos campos para colocar vuestra moto y ciudad. Avatares: Ahora los avatares se generan de forma aleatoria con la inicial del nick si no tienes un avatar personalizado. Iconos: Se han añadido iconos en los foros para facilitar su identificación Móviles y Tablets: Se ha adaptado la plantilla para un correcto funcionamiento en dispositivos móviles. Tapatalk: Se ha reactivado tapatalk.    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  |  Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. 03/10/2017
    Nueva plantilla ForoKymco. Añadido estado Online/Offline de los usuarios en los mensajes. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Paneles laterales. Ahora los usuarios tienen que presentarse antes de poder postear en otras secciones. Añadidas etiqueras en foros cuando hay nuevos mensajes Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Añadidas etiquetas en Temas cuando hay nuevos mensajes Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  13. Flo50 liked a post in a topic by kuota in Espejos satelis (SD 125)   
    La visibilidad es mucho mejor, tienes menos puntos ciegos.
  14. Flo50 liked a post in a topic by kuota in Espejos satelis (SD 125)   
    Las fotos
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  15. Flo50 liked a post in a topic by Nikol in Variador Malossi multivar Euro3   
    Buenas tardes compañeros, queria daros mi opinión ya que e visto muchos compañeros con dudas y que resultados daría el variador malossi para nuestras burras con el euro3,la mia es de abril 2015,y la moto no me pasaba de 110km ni tirándola por un barranco, comentaros que les puse los rodillos dr pulley de 12g y la experiencia fue muy buena en salida se notaba algo de diferencia que con los de origen de 13g,la moto llegue a ponerla a 113-114km lo máximo que puede sacarle de rendimiento a la moto con esos rodillos, bueno el caso es que esta semana le fui a cambiar la correa ya que tenia bastante desgaste con alguna grieta, y decidi de cambiarla, y como tenia el pensamiento también de ponerle el malossi mas adelante pues me decidi a ponerlo todo,en conclusión que le puse la correa original que lleva nuestras burras mas el malossi,ahora voy a contaros cual fue mi experiencia cuando coji la moto, y asi si alguno tenia dudas de que comportamiento tiene pues espero que lo tengáis claro.
    Bueno decido coger la moto,un poco nervioso por que no esperaba que resultado tendría al hacer este cambio, mi primera sorpresa fue que la moto va muy suave,sin ningún tipo de tiron que suele hacer nuestras motos cuando vas despacio, mi siguiente sorpresa la salida que tiene me quede sorprendido se pone a 8500-8800-rpm saliendo a tope de puño !!FLIPANTE!!,aquí os dejo la duda de que velocidad cojera nuestras burras ya que con el euro3 van super capadas con la centralita, pues sorpresa compañeros lo que no me imagianaba era la velocidad punta que hiba a coger !!124km!! en recta y llegue a ponerla cuesta abajo 131km, me quede sorprendido del cambio tan brusco que puede hacer solo con el variador y correa nuevos, espero que mi opinión os sirva de algo a los que aun están pensando de ponerlo y tenían dudas ya que nuestras burras van muy capadas, un saludo a todos compañeros
  16. Flo50 liked a post in a topic by jose64 in Cambio la bombillas a 55W?   
    El montaje es muy simple, se desmonta la lampara metiendo la mano entre la aleta y el frontal, se quita el guardapolvos y en el conector que traen los leds se conecta el conector original de la moto, no hay que cortar, ni empalmar cables, luego con unas bridas se fija la pieza ( no recuerdo el nombre ) donde hemos conectado y eso es todo.
    Mi amigo esta como loco por el resultado, dice que dan muchísima luz.
     
    Hoy me han enviado mensaje de que ya lo había enviado el vendedor, con suerte en 2 o 3 semanas me llegaran.
     
    Saludos
  17. Flo50 liked a post in a topic by jose64 in Cambio la bombillas a 55W?   
    --okey
    Hola compañeros, tengo un amigo con una BMW C650 Sport y le puso hace unos meses unos leds en cortas y largas, antes llevaba xenon, pues resulta que esta como loco de contento con el resultado son lamparas de leds de 6000K y 3000 lúmenes dan una barbaridad de luz.
    Llevo unos días dandole vueltas y ..........me he pedido unos leds.
    Son de 6000K y 3600 lúmenes.
    http://es.aliexpress.com/item/NEW-DESIGN-2X-Plug-Play-H7-H11-CREE-SMD-LED-30W-3000LM-6000K-XENON-WHITE-BULB/32271331691.html
    Son estas.
     
    Ya comentare cuando lleguen.
     
    Saludos
  18. Flo50 liked a post in a topic by Litus in Cambio la bombillas a 55W?   
    Buenas,
    Después de 4.000 km con las H11 de 55w todo sigue igual de bien, la óptica está igual y lo que parecía efecto del aumento de potencia se confirma que era un defectillo inapreciable en el foco. Encantado con el cambio.
    Disfrutad de la SD.
  19. Litus liked a post in a topic by Flo50 in Cambio la bombillas a 55W?   
    Hola a todos
    Muchas gracias @litus por contar tus impresiones, ya que los que cambiaron no han vuelto a postear :| ... Yo en principio también soy partidario de las de 55 w...
    Me quedo por el hilo a ver si podemos sacar conclusiones que seguro serán de provecho para otros foreros.
     
    Saludos
    Flo.
     
    Enviado desde mi JY-S3 mediante Tapatalk
  20. Flo50 liked a post in a topic by Litus in Cambio la bombillas a 55W?   
    Buenos días,
    Bandit yo también tenía esa misma duda. Navegando por este y otros hilos del foro llegué a la conclusión que mejor H11 de 55w que led. Mis motivos:
    -Led, si te enganchan es totalmente ilegal y te tumban en la Itv o te multan en carretera. Has de tocar algo la instalación...
    -Las H11 mejoran sin llamar la atención por el color. Yo ayer monté ambas juntas y se nota más blanca, pero son 4300K que está dentro de la legalidad. Tampoco tuve que hacer nada de bricolaje para su instalación, ni tan siquiera limar las pestañas que otros compañeros tuvieron que hacer, me encajaron perfectamente. Han habido compañeros que las han montado y aún no he visto fotos de ópticas quemadas.
     
    Estoy de baja y no he circulado con ella pero ayer baje al garaje e iluminé un poco la calle (vivo en la montaña y hay poca luz) y el cambio era más que notable. Quizá esta noche la cojo, si no mañana y os envío fotos.
    Suerte!
  21. Flo50 liked a post in a topic by Litus in Cambio la bombillas a 55W?   
    Buenos días y gracias a todos los que habéis compartido todo esta información sobre el cambio de bombillas.
     
    Vivo en Torrelles de Llobregat y la verdad es que por la noche sufro bastante la poca luz de mi Superdink. Hoy me he puesto manos a la obra y he subido las luces, sin desmontar el frontal. También he podido cambiar la bombilla izquierda sin desmontar pero la derecha me ha costado darle con seguridad el giro suficiente para ajustar la nueva bombilla.
    Como nunca había trasteado la moto y tenia ganas de probar, he desmontado el frontal y ha sido muy sencillo, siguiendo los pasos del manual que habéis subido.
    Tan sólo comentaros que tened cuidado con las pestañas laterales que una se me quedó fuera de sitio y, sin darme cuenta, empecé con los tornillos.
    Os adjunto foto de este pequeño error, por si algún novato como yo ha de caer...

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Las bombillas que le he puesto son estas, Osram 64211 Cool Blue Intense H11
    http://www.amazon.es/gp/product/B005TSV8Q8?psc=1&redirect=true&ref_=oh_aui_detailpage_o01_s00
    Me da miedo su duración pero, por el bien de mi seguridad, voy a probar.
    Ya os contaré qué tal en unos días.
    Saludos
  22. elkurgan liked a post in a topic by Flo50 in REPOSAPIES TRASEROS   
    Hola @elkurgan y @azkena, mirad en este mismo hilo post 119 ... junto con el pdf de ese post, mas barato imposible ...
    Saludos.
     
    Enviado desde mi JY-S3 mediante Tapatalk
  23. Flo50 liked a post in a topic by azkena in REPOSAPIES TRASEROS   
    Gracias Flo. Sí, ya había visto tu solución pero al final voy a intentar estribera retráctil...
  24. Flo50 liked a post in a topic by jmorale in Cambio la bombillas a 55W?   
    Compañeros, he encontrado bombillas h8 de 55w halógenas. Eso si, no se que tal serán. Pongo enlace:
     
    http://es.aliexpress.com/item/1-pair-2-PCS-12V-55W-H8-halogen-bulbs-bright-xneon-car-headlight-bulbs-water-shock/32376854504.html
  25. Flo50 liked a post in a topic by j.j.a.f. in Cambio la bombillas a 55W?   
    :beer Hola compañeros , gracias por la información compañero jmorale.
×