Saltar al contenido

visente241

Usuarios
  • Posts

    46
  • Unido

  • Última visita

Sobre visente241

  • Rango
    Esto... Yo pasaba por aquí
  1. Velocidad maxima k-xct300 abs

    130 es muy poco, no es normal, es un cuarto de gas, yo voy por autovia bastante, y a veces la mantengo a fondo (para eliminar carbonila, jajajaj) y llega a 154 siempre, lo mismo un dia de aire en contra 150, pero de normal 154 sin problemas, llevo un arrow, pero no he ganado solo ruido, de serie corría exactamente lo mismo.
  2. Es súper dink nueva k xct 300

    yo tengo la 300 y 0 problemas, estoy contentísimo con ella, lo que si he visto en la web de kymco.es, que ha desaparecido el modelo tanto en 125 como en 300, no se si piensan dejar de venderlo, o algo raro me huelo, ya no aparece en la web, alguien sabe algo al respecto ??
  3. Ruido en la tija

    pasarme el hilo please no lo encuentro, tengo el mismo problema y me estoy volviendo loko
  4. Tonillo clips- remaches de plástico

    yo tb estoy interesado, dime al final donde los has conseguido y precio, seguramente por aliexpres tb hayan yo tb necesito solo uno.
  5. Soy de Sagunto, a ver si a la próxima me viene bien y me apunto, veo que esto se va calentando y mola. Si se repite la del Garbi arriba del todo esta Bar el chaparral, os lo recomiendo, un saludo gasssss
  6. Cortes en velocidad punta

    Bueno xicos, despúes de pasar el veranito y todo lo demás, problé hacer el resert de centralita y lo hace perfecto, de hecho parece que la moto va mas fina y mejor en salida, pero en lo que se refiere a velocidad punta, hace lo mismo hace tope en 153 kil corta y baja 152, y así consecutivamente, debe de haber algún tope en la centralita de revoluciones o algo así, si alguien sabe algo mas del tema que lo haga saber gracias...
  7. Cortes en velocidad punta

    Pues revisaré el manual de mi 300, a ver si pone algo parecido sino probaré esto, os cuento , Gracias Pedro
  8. Cortes en velocidad punta

    Pues el sábado la pude probar de nuevo y era entre, 8500 y 8800 rpm,es la mismo problema que describes Pedro, lo que no tengo claro, creo recordar que al principio de comprar la moto, el primer año no lo hacia, no se a que es debido por que no ha cambiado nada. lo de los rodillos no es mala idea, pero no quiero sacrificar bajos, prefiero perder velocidad punta. lo que también me extraña, es que no le pase a nadie mas,se debe de deber a algo, llevo todo de serie excepto escape, pero con el escape de serie tb lo hacia y la moto tiene 6.200 kil. gracias
  9. Cortes en velocidad punta

    A ver si a alguien también le ha pasado y me puede dar alguna explicación, no es que me guste mucho apretarle (un poco si,jejeje), pero ya llevo tiempo dandolo vueltas al tema, cuando la pongo a tope, osea a 152-154 me hace como cortes, llega a 154 corta y baja a 152, así continuo sin cortar gas, me parece que la centralita limita esto. hace unos meses le cambié el escape, pensaba que el escape de serie estaba limitando esto, pero con escape arrow con y sin debkiller, hace exactamente lo mismo. a ver si alguien tb le ocurre y me da una solución.
  10. que xula Javi eres una máquina. una pregunta las chapitas de xct y 300i van pegadas o con clics ?? te voy a copiar para pintarlas en rojo, que xulas. :beer :beer
×