Saltar al contenido

milo

Usuarios
  • Mensajes

    9
  • Registro:

  • Última visita

Todo lo publicado por milo

  1. ¡Gracias por tu ayuda @kalvitero ! Haré pues lo que comentas: 1-Desmontar embrague y fijarme bien en todos los componentes desmontando mazas y haciendo fotos para que las veáis, de paso lijar muy poco la superficie de las zapatas y limpiar internamente la campana, ya que esto supongo que no se habrá hecho nunca, no creo que en los mantenimientos ni incluso cuando cambian la correa del variador lo hagan en el taller. 2-En caso de que algo esté mal, soy partidario de comprar directamente embrague+campana Malossi y montarlo nuevo.
  2. Sí, gracias, lo había pensado, lo he visto en varios vídeos que comprimen el embraque para poder quitar la tuerca que está en el exterior de la campana.
  3. @Tiritos @lord486 @kalvitero Actualizado el post inicial con más info 😉 Gracias por la ayuda.
  4. Ok, herramientas en el trabajo tengo de sobras. ¿Entonces con ese “kit” que he puesto sería suficiente para empezar? Es decir, muelle de contraste etc. ¿no lo cambiaste?
  5. Es que me dan ganas de cambiar el embrague por este que incluye campana: https://www.motoscoot.net/embrague-y-campana-kymco-125-maxi-fly-system-malossi.html He visto tutoriales de cómo cambiar el embrague y en general soy bastante manitas. Hasta ahora nunca le he metido mucha mano a la moto salvo cambiar la bombilla delantera y alguna tontería más. ¿Es tan fácil como parece el cambio de embrague o mejor llevarla a un taller?
  6. Hola, sí, la correa la cambiaron ayer, pero los tirones son bastante incómodos al iniciar la marcha. ¿El muelle de contraste entiendo que es parte del embrague? ¿Tendría sentido cambiar solamente la campaña y si no se soluciona cambiar a posteriori el embrague?
  7. Buenas tardes, antes de nada agradecer cada respuesta que se de en el tema. En 2016 compré nueva mi "Kymco Grandk Dink 125 2015" y no recuerdo desde cuando, pero siempre me ha dado tirones al arrancar en los semáforos etc. una vez que sobrepaso cierta velocidad va perfecta, no da ningún tirón y el ralentí se mantiene estable. Por lo que he podido leer, puede que sea el embrague, que no transmite bien la fuerza a la campana y de ahí que me pegue tirón hasta que engancha. ¿Tiene sentido o debería de mirar otra cosa? Actualmente la moto tiene 32000, correa del variador recién cambiada en taller y mantenimiento realizado. Gracias! Actualización 03/08/2022 07:17 Al venir al trabajo he probado a acelerar a unas 4000RPM (que es cuando noto que la moto quiere arrancar) manteniendo el freno trasero accionado y soltándolo justo al llegar a esas RPM. El tirón que pega realizando esta maniobra es mucho menor. Si acelero de cero con los frenos sin pulsar, al pegar el tirón las RPM pegan un bajón para luego recuperar. ¿Sigue teniendo pinta de ser el embrague o puede estar causado por otro problema? No sé si tiene mucho sentido que pegue un bajón de RPM justo en el tirón y una vez que pegue el tirón ya se quede estable y vaya perfecta.
  8. Buenas tardes, aquí un nuevo usuario que se quiere empollar todo lo relacionado a la Grand Dink 2015, ya que en 2016 me compré nueva una y quiero hacerle algún apaño. Gracias.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...