Saltar al contenido

Pedrivalde

Usuarios
  • Mensajes

    9
  • Registro:

  • Última visita

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Pedrivalde

  1. Yo la compré hace un mes también de segunda mano, y la verdad muy contento con ella, y lo mejor el consumo, ayer le eché gasolina y salió a 3'42l/100km, una maravilla, a 110 km/h,
  2. Hola me gustaría saber cuántos kilómetros diarios le hacéis a vuestras motos. Yo desde junio hasta octubre le voy a hacer una media de 90 diarios..
  3. Como bien me dijiste, eres muy entendido, la batería y regulador ha llegado a su fin. Muchas gracias
  4. Muchiiiiisimas gracias, lo haré esta noche cuando vaya a por ella, Gracias de corazón
  5. Hola a todos, tengo la Se 300 y es una caña,pero desde hace unos días noto como q las revoluciones en relentin no van bien, van bajas y en los semáforos se me para al acelerar. Me podréis decir q puede ser? El testigo de avería de motor se enciende un poco a veces pero con poca intensidad
  6. He colado y pegado por q lo tenía en un lugar q no era. Hola a todos, mi SD300 se enciende un pelin el testigo de avería motor, muy flojo incluso de día no se ve y cuando enciendo las largas baja aún más la intensidad. Pero hoy me ha pasado algo raro, se me ha parado la moto e incluso es como si se hubiera desconectado la batería por q el reloj se ha ido de hora. Pero al volver a arrancar ha arrancado sin pegas... Ahora noto q la moto va más baja de revoluciones en relentin y da la casualidad que el testigo de avería ahora no se enciende. Que puede ser?
  7. Hola a todos, mi SD300 se enciende un pelin el testigo de avería motor, muy flojo incluso de día no se ve y cuando enciendo las largas baja aún más la intensidad. Pero hoy me ha pasado algo raro, se me ha parado la moto e incluso es como si se hubiera desconectado la batería por q el reloj se ha ido de hora. Pero al volver a arrancar ha arrancado sin pegas... Ahora noto q la moto va más baja de revoluciones en relentin y da la casualidad que el testigo de avería ahora no se enciende. Que puede ser?
  8. Hola soy de Albacete, soy nuevo en el toro, he comprado una sd 300i, del 2010,una maravilla
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...