Saltar al contenido

nandobike 25

Usuarios
  • Mensajes

    14
  • Registro:

  • Última visita

Todo lo publicado por nandobike 25

  1. gracias lord, pues ayer sali a probar y paso de 120 de marcador con viento lateral y dos personas, para mi una pasada el tema que comento es la tapa que cubre los rodillos, e visto en muchas ocasiones que lleva en unas endiduras como unas V de plastico, cosa que la mia no las lleva, que no se si sera normal saludos
  2. buenas tardes gente, hace 10 minutos que e terminado de montar rodilos tech pulley 12gr y correa bando, no e podido probarla, por lo que leo, creo que tendre buenas sensaciones, normalmente voy con la parienta(130kg entre los dos), una cosilla, me e fijado al sacar el variador que la tapa que cubre los rodillos no tienen esas( uñas de plastico), no se como se llaman, yo no e notado nada, por lo que lo e puesto como estaba, en que puede repercutir??, o es que este modelo no las lleva?? hablo de la kawasaki j 125, que al caso es lo mismo, por que todo lo que compro, las piezas son de la super dink bueno ya me contais y yo os contare impresiones por cierto, e desmontado embrage para lijar un poco las zapatas, no tendria por que patinar la correa nueva,no? saludos
  3. no se si me explique bien, osea, en el lado del reposapies no hay nada, se perdio todo, lo unico que esta es el agujero con rosca, de todas formas el enlace me da error gracias de todas formas
  4. buenas a todos, os cuento, esta mañana cuando e ido a cojer la moto y mi mujer fue subirse, me dice uuii ¡¡¡¡, que ocurre??, pues el reposapies derecho no estaba, la cuestion es que no se si se me a caido en la carretera, o alguien amigo de lo ajeno me lo a quitado, la moto la tengo en mi terraza y no se ve desde la calle, por otra parte, e intentado quitar el iz, por comprobar si es facil desenrroscarlo, y para nada, me e cargado una especie de pletina, como si fuera un tope, igual hay algun truco para sacarlos y no e sabido, me quedara esa duda, la cosa es que no encuentro el repuesto por ningun lado, y mi mujer asin no puede subirse, aver si a alguin le a pasado algo similar( perdon por el toston) gracias a todos saludos
  5. buenos dias, gracias por las repuestas, pero al ser novato en esto me e quedado casi igual, entonces, resumiendo, que me recomendais, y con que codigo debo buscar gracias
  6. buenas chavales!! la cosa es que ya me an llegado los rodillos tech puley y claro cuando empieze a desmontar quisiera montar la correa nueva tambien, ya que la moto alcanzo los 15000km, la cuestion es que no tengo ni idea de que correa lleva esta moto, ni medidas, ni cual me recomendariais, a ver si alguin me ilumina saludos
  7. Buenos dias, comprados directamente en alemania y a un precio mas barato que los pulley normales, os pongo la pagina por si os interesa saludos y muchas gracias por la info. https://drpulley.shopnix.de/specials.php
  8. gracias por las aclaraciones, creo que mirare los tech pulley saludos
  9. Buenas tardes, se que se a hablado mucho sobre el tema de los rodillos, pero la verdad es que de mi moto, kawasaki j 125 abs, octubre del 2017, pues no me atrevo a encontrar nada la cuestion es que no se que gramaje llevan los rodillos de serie de este modelo, quiero montar dr pulley en variador original, pero tampoco se que gramaje le iria bien. llevo escape arrow, a ver si algun alma caritativa me encamina gracias
  10. vale vale no hay problema, lo cambio ahora mismo gracias
  11. buenas a todos, mi nombre es nando, mi moto una kawasaki j 125, me uno a ustedes con la intencion de aprender algo, llevo con la moto 6 meses, es de segunda mano bueno ya nos iremos conociendo saludos
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...