Saltar al contenido

Hijincruz

Usuarios
  • Mensajes

    2
  • Registro:

  • Última visita

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Hijincruz

  1. Hola a todos, pues lo dicho, tengo una Kymco superdink de 125 y no me arrancaba, primero se me descargaba la batería y la cambie por una de gel pero al arrancarla me seguía fallando y sonaba como si tuviera algún diente roto del piñón del motor de arranque y volviendo a probar a arrancar no entraba el piñón del motor de arranque. Cuando me puse a desmontar el sillón y el porta cascos y desconectar la luz de cortesía probé a arrancar de nuevo para escuchar bien el ruido y sorpresa la moto arranca a la primera sin ningún problema, tal fue mi asombro que volví a hacerlo varias veces y sigue arrancando a la primera con lo que volví a conectar la luz de cortesía y otra vez que no arrancaba así que de momento la luz de cortesía desconectada y miraré a ver si tiene algún corto por algún sitio. Espero que mi aporte pueda valer también a alguien.
  2. Hola buenas a todos, me llamo Toño y vengo al foro a consultar dudas y si puedo aportare lo poco que pueda
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...