Saltar al contenido

zapaburgos

Usuarios
  • Mensajes

    7
  • Registro:

  • Última visita

Todo lo publicado por zapaburgos

  1. Pues tiene ya 4000kms y ya no hace el retienble ese que decía. Con el tiempo se a ajustado sola. Si que hace un pequeño vacío entre 3000 y 4000 rpm, pero la verdad que es poco y no le doy importancia. Es más no barajo cambiar la correa hasta que me toque, pero si que es cierto que cuando sea el momento, podré la de l honda Forza como dice tiritos. En cuanto a la velocidad me sorprende que hayas perdido en maxima y solo te coja 145km. ¿Cuanto te cogía antes? Porque la mía, llaneando 140 fácilmente, y 150 tengo que estar un rato dando al mango. L verdad que tampoco quiero mas.
  2. Yo también creo que es esto último que comentas. Te comento un poco más los sentimos. Al salir de parado, si acelero a tope, me retiembra un poco durante 2 segundos y ya sale. Si acelero paulatinamente, lo noto menos. Para meterla en casa tengo que subir un pequeñito bordillo y hay también noto lo mismo o un poquito más. En marcha también otra cosa que veo es que cuando llega alrededor de 6500rpm y sigo acelerando, noto como un pequeño vacío o paron y luego continua subiendo . Es decir, no sube todo su ciclo de rpm progresivamente. Como ai cambiara de marcha y continua. Y eso Antes tampoco lo hacía. Desmontare embrague y mediré zapatas y os comento.
  3. Buenas Saludos Tiritos, lo primero. Igual no me supe explicar bien. la correa que he puesto nueva es original, comprada en tienda oficial Kymco. Y creo recordar que ponía algo de Mitsubosi o algo así. Pero vamos que venía en su funda original kymco. Que me recomiendas que haga?
  4. Hola a tod@s Os cuento mi caso y a ver qué opináis y me recomendáis. Compro superdink 300 2010 abs . La cambio la correa y los rodillos por que estaban gastados. Monto correa y rodillos de origen, lijo zapatas y campana. Y es cuando empiezan mis dudas. La moto antes de cambiar nada, no patinaba el embrague ni temblaba al salir, y ahora después de cambiarlo, noto un retémblor al salir y como que le cuesta salir. Vamos que patina el embrague. Opciones. 1. He visto un embrague solo nuevo a 50€, pero si luego no es del embrague y es de la campana? 2. Ferodar el embrague que tengo. No encuentro en madrid nadie que me lo haga. 3. Si pongo un muelle blanco de malossi y sus 3 muelles de las zapatas de malossi, quitaría ese patinar de embrague al salir? 4. tengo dos referencias de muelles malossi blancos que son para mi moto. ¿¿Cual ponéis ? 2914712wo , 2913316w0 5. y de los muelles de las zapatas que color me recomendáis poner? 6. ¿Puede ser que al poner la correa nueva , sea más corta que la que cambié porque estaba extirada y por esto me ha empezado a patinar el embrague ?¿Puede que mejore con los kms?
  5. Pues le he cambiado: correa, rodillos,zapatas,pastillas traseras,líquido refrigerante, aceite y filtro, valvulina, filtro del aire y bujía . Cuando saque la bujía, están puesta una ngk cr9e y ahora he puesto nueva ngk Cr7e, que es la que me pide el libro de mantenimientos He pensado 2 cosas. Volver a poner la cr9e pero en nueva , pero creo que la diferencia de número es por la temperatura( la 9 es para largos recorridos y la 7 para más ciudad). También he pensado en poner una de iridio, pero no se si 7 o 9 . ¿Que bujía tenéis vosotros? Os pongo fotito de como la ha quedado la cúpula. Estaba amarillenta.
  6. Hola a todos y feliz año. Soy propietario de kymco 300 abs 2011, desde hace unas semanas y tengo muchoiiiisimas dudas. El otro día arranque la moto, llevaba parada 2 días, la tuve al ralentí 5 minutos ( hacia frío en la calle) y nada más salir al desacelerar y volver acelerar se me paro. Como si se hubiera calado. Giré contacto, volví arrancar y sin problemas. Llevo días bien , pero estoy con la mosca detrás de la oreja Que creéis que puede ser? ¿que estaba fria aún la moto?yo pensaba que las de variador, no se calaban. ¿Puede ser reglaje de válvulas ? Que opináis.
  7. Hola buenas me presento Me llamo oscar, madrid y he adquirido una superdink 300 abs 2011 con 36000kms. Encantado de pertenecer a este grupo
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...