Saltar al contenido

yalas4

Usuarios
  • Contenido

    85
  • Ingreso

  • Última visita

Todo lo publicado por yalas4

  1. Buenas compañeros, Recordais que compré el regulador de voltaje en Aliexpres?? Me ha durado solo 3 meses, hoy 4 de Mayo de 2020 ha terminado su ciclo de vida.Dias atrás se me encendió el chivato de bateria aún con las luces de posición. Esta mañana cuando me disponia a recoger en Barcelona el regulador nuevo y original de Kymco, se encendió chivato motor y ya la sd no iba bien, trompicones, etc, como la otra vez, se apagó la sd y ya nada...muerta.. El regulador solo ha funcionado durante 3 meses, una pena........suerte que el coste fué de 16€, asi se aprende... He inst
  2. Buenas tardes compañeros, Espero que esteis todos bien..! Necesitaria del alternador de mi Sd 125 Euro3 del 2010 código y tamaño OEM del producto y las medidas exteriores, interiores, etc. Si algún compañero me lo puede proporcionar, se lo agradeceria, es para pedir esta pieza.Subo imagenes de esta pieza. Gracias, un abrazo.
  3. Hola de nuevo compañeros, Comentaros que llevo ya bastantes dias, un mes con el regulador de voltaje nuevo y utilizando la Sd a diario, va de fabula, ya puse el Link si a alguien le interesa. Un saludo todos.
  4. Ahhhh, estupendo, pues entonces lo haré .... Buena idea Emilio. Un saludo.
  5. Hola de nuevo, Estoy pensando en colocar en pequeño ventilador con el regulador, pero creo que la bateria duraria mucho menos por el consumo, si me aguanta el regulador un tiempo prudencial, lo dejaré en su sitio, si no como dices tu ashrambo lo cambiaré de sitio por la ventilación, lo pondria por el frontal y alargaria los cables hasta sus conexiones, pero claro, en sitio que no le caiga agua, ummmm, ya miraré algo. un saludo.
  6. Hola de nuevo compañeros, Al final solucione este tema, chivato, tirones, bateria, etc. Todo el error del chivato motor y bateria fué causado por el regulador de voltaje, eso si, la bateria estaba en mal estado por el mal funcionamiento del regulador, de ahi que no cargase mas del 50%. Los tirones y los intentos de apagarse la moto en marcha, se debia al regulador. Me quedé tirado una noche, olor a quemado del regulador. Despues de ver los precios en España de los reguladores para este modelo, preferí comprarlo en Aliexpres, busqué comprador con buenos comentarios sobr
  7. Si, descargué el manual.De todas maneras el regulador de voltaje lo voy a cambiar y mirar una bateria, la Yuasa me cuesta 82€ Miraré las de gel. Gracias, un saludo.
  8. Hola, Saqué la bateria ya que se quedó agotada, la puse a cargar en casa y no carga mas del 50% Los palpadeos que me hace el chivato son 6 y viendo el esquema de codigos es: Tensión de bateria incorrecta. De todas maneras me tiene que llegar el regulador de voltaje y cambiar la bateria.La bateria me ha dado una vida util de 16 meses y creo yo que es excaso.No vuelvo a comprar la misma.Tambien tiene que ver el regulador de voltaje, si está mal fastidia la bateria? la bateria es : FT12A-BS 12V, la bateria anterior a está era la misma y me duró cerca 4 años. Si todo va b
  9. Hola de nuevo, Sigue el pequeño gran misterio, unos días si otros no. Ahora se me enciende chivato batería y seguro, pongo las manos en el fuego que es el regulador de voltaje, he pedido uno, la batería tiene 15 meses, espero que el regulador me llegue antes de que me fastidie la batería, si no antes, me me quede tirado por ahí. Es una locura, ya tiene sus 10 añitos la SD y haciendo cosas raras, uff. Un saludo Tiritos y al resto de compañeros.
  10. Aparentemente la porcelana exterior se ve perfecta.ahora subo imagen.
  11. Pues nada, no sale codigo error, muy extraño. Gracias. No me sale codigo error, nada, solo que se enciende palpadeando, se quita, vuelve a salir, igual no sale, un horror...
  12. Hola, Despues de 3 dias con la Sd rodando, me vuelve a salir lo del chivato intermitente, la Sd está poseida, no encuentro que puede ser.Me hizo bastante el amago de apagarse como que no llegaba el combustible, todo eso circulando.Ayer tarde y hoy por la mañana y tarde todo normal, aún encendiendose el chivato.Ahora mismo me voy a centar en suciedad del injector, compraré un limpiador a ver que pasa. Tiritos, me puedes recomendar alguno que vaya bien y no sea muy caro? Un saludo.
  13. Hola, que tal? Hoy he salido con la Sd, ya no me hace al poner la llave y chequear el palpadeo del chivato motor y definitivamente no se encienda tampoco en marcha. Captura por Microscopio de la bujia que daba ese error misterioso en el chivato de motor.No puedo calcular los kilometros que tiene pero minimo 15.000. Una cosa menos. un saludo.
  14. Hola de nuevo, He estado todo el dia practicamente con la sd y no se ha encendido en marcha el palpadeo del chivato motor, pero si cuando giro la llave y chequea se pone a palpadear hasta que arranco y se apaga. La sd funciona con normalidad, eso de girar la llave y palpadear no me lo hacia antes, pero bueno, tenias razón tiritos, la bujia tenia que ver algo. Gracias, un abrazo.
  15. Yo creo que son válvulas, lo principal.
  16. Hola a todos, El otro dia intentaron robarme el protector del tubo de escape de la sd 125 del 2010, se vé que alguien lo vió y lo dejó colgando de un tornillo. LLamé a la Kymco, sección recambios y el precio de solo 4 tornillos, juntas de caucho, arandela roscada, arandela simple"Mi protector lleva 5 tornillos"Kymco dice que son 4, ahora lo vereis en las fotos si son 4 o 5.Coste 17,80€ + iva Os aseguro que son 5 tornillos para sujetar el protector. Pues nada, me fuí a servicio estación de mi ciudad y compré de aqui de allá todo lo necesario, pero en acero, los topes son en
  17. Hola, Mira no vayan a ser válvulas, las de admisión, la centralita es otro tema..... Me huele a válvulas, de admisión.
  18. Buenas compañeros, Me puse a revisar la Sd por el tema del chivato, gran misterio, ni codigo error ni nada. Revisado sensores de temperatura, cableado centralita, rosa. Parece ser que venia todo, solo parece ser de la bujia.He cambiado la bujia y ha desaparecido, pero aún no cantaré vistoria. La bujia antigua mas bien gastadisima, se me iria en las revisiones y cambio de aceite, etc cambiarla. Mañana veremos cuando coja la sd si lo hace o no......si lo hace igual es el regulador de corriente, mis sospechas están ahi, pero que misterio. Un abrazo.
  19. Hola a todos, A mi me cabe un modular y un integrado, talla S en uno y en el otro M.Mi sd es del 2010. un saludo.
  20. Este fin de semana lo revisaré todo. Gracias por la ayuda compañeros. Un abrazo.
  21. Yo pienso que es suciedad y está ahí dando vueltas, aparte los amagos de querer calarse, no siempre, alguna vez. Un saludo. Un saludo.
  22. Hola compañero, Mira esta web, yo he comprado bastante material para la sd 125 y está muy bien en precios/calidad, lo envian super rapido. https://www.ubricarmotos.com/
  23. Buenas tardes compañeros, desde hace dos semanas me hace esto la sd 125 eu3 del 2010: Pongo la llave, se encienden los chivatos y normalmente se apagaban todos, ahora se apagan y se queda el chivato de motor en intermitencias, arranco la sd y se quita, por otro lado voy circulando y en un momento dado, no siempre se enciende otra ves en intermitente el chivato de motor, cuando paro en un semáforo se apaga el chivato.La sd funciona bien, yo pienso que puede ser algo en el injector, como suciedad porque a veces me ha echo amago de tener suciedad y frenar la marcha, he acelerado y se ha
  24. Hola de nuevo compañeros.Menudo curro te has metido con el listado de web.Gracias, un abrazo.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...