Saltar al contenido

RYDER

Usuarios
  • Mensajes

    19
  • Registro:

  • Última visita

Acerca de RYDER

  • Cumpleaños 23 Julio

Perfil

  • Moto
    xciting 400i abs
  • Ciudad
    Madrid

Visitantes recientes al perfil

258 visitas al perfil

Logros de RYDER

Empieza a gustarme

Empieza a gustarme (3/12)

  • Primer Post
  • Colaborador
  • Inicio de Conversacion
  • Reacciona Bien
  • Registrado hace 7 días

Insignias recientes

10

Reputación

  1. RYDER

    ROBADA....!

    Hola, gracias x los mensajes de ánimo... Y sobre todo coraje..
  2. RYDER

    ROBADA....!

    Gracias, que razon tienes, me siento huérfano.. Y a desplazarme en metro y bus...a ver si alguien de Madrid a ve aparcada y lo publica mi móvil 656432070...
  3. RYDER

    ROBADA....!

    Gracias, parece que hay una mafia de ladrones de moto... 40 segundos y ya no tienes moto...
  4. RYDER

    ROBADA....!

    Gracias, los datos son 6207 JDS xciting 400i color blanca con escape Mivv.. Zona Islas Filipinas /Vallehermoso
  5. RYDER

    ROBADA....!

    Hola a todos, me han cambiado de lugar mi 400i xciting. Seis dos cero siete JDS si alguien la ve... Que avise... Gracias
  6. hola, yo le cambie a la mia el escape completo.... no te sabria decir.. es cuestion de sonido y estetica... un saludo
  7. Hola a todos.. por fin parece que se resuelve el asunto, como no salía de mis dudas, se lo lleve a un mecánico de mi confianza y dijo que igual tenia que desmontar el motor, pero que primero iba a meter una cámara para verlo por dentro y comprobar el estado del aceite , filtro tamiz, etc..... me quede asustado...el caso es que al día siguiente me llamo y me dijo que había buenas noticias, que después de inspeccionar cuidadosamente con la cámara, cambiar aceite y filtro y ver que no había restos de virutas ni nada por el estilo, y darse unas cuantas vueltas, no veía nada raro.....la explicación que me ha dado es que dado que ha tenido varios propietarios, algo se podía haber quedado en el motor, o algo de fricción. así que por el no hay mayor problema que el de seguir rodando...la moto va bien, no hace ruidos y anda bien y dentro de unos 800/1000 km volver a verle y volvería a examinar el estado de la moto, aceite, filtro.... sin cargo alguno...me parece fenomenal..... un saludo a todos y gracias por vuestro interés..
  8. bueno. sigo con ello a ver en que queda todo, ya ire informando...gracias
  9. no habia pensado en la prueba de compresion, hablare con el mecanico.... gracias ....
  10. me inclino mas bien a que sea eso ,parecen mas plastico que otra cosa, gracias x la info,he cambiad aceite y filtro, limpiado el del aire a ver que pasa, un amigo motero me ha insinuado que puede ser material desprendido de los piñones por desgaste.....que opinas?
  11. hola, muchas gracias por las indicaciones , lo hare y estare observando ....
  12. si, pienso que debe ser algo del aceite que no seria el adecuado, pues la moto ha circulado y no ha dado problemas ... gracias por tu comentario..
  13. hola no, la verdad es que es el primer cambio que le hacia, ya que con la pandemia. no habia hecho kms apenas en 2 años... puede que el aceite estuviera pasado, o no fuera el indicado.....gracias
  14. hola si el filtro del aceite y la bujia.... intento subir imagenes, gracias y vss
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...