Saltar al contenido

Monsieur

Usuarios
  • Contenido

    7
  • Ingreso

  • Última visita

Actividad de reputación

  1. A Juancarkim les ha gustado https://www.forokymco.es/topic/36223-de-golpe-mucho-ruido-y-pocas-nueces/?do=findComment&comment=483015 por un mensaje en una tema en De golpe, mucho ruido y pocas nueces...   
    Efectivamente. Justo eso es lo que pregunté yo cuando me volvieron a cambiar el embrague. Si continuaban poniendo los mismos embragues. Por que yo 13 mil kilómetros más no sé si llegaré a hacerle de aquí a que acabe la garantía el año que viene. Me da a mí que no. Pero en cualquier caso, no me parecería ni medio normal estar cada 12 o 13 mil kilómetros llevándola al taller para un cambio de embrague que precisamente, barato no es...
     
    La respuesta de la mujer que me gestionó la entrada de la moto fué que sí. Así que deduzco que no han pensado si quiera en que esos embragues son malos de por sí y que mejor cambiar a otro modelo o que lo fabriquen con mejores materiales. Cabe decir que desde que me cambiaron el embrague, la moto no va igual. No va tan fina como antes y entiendo que tal vez es por que los muelles son mas duros o estarán mas apretados (hablo desde la barra del bar y con la mascarilla puesta por supuesto), pero hace mas ruido de motor y sale mas revolucionada. Que algún compañero arroje algo de luz al respecto. Se agradecería...
  2. A abhang les ha gustado https://www.forokymco.es/topic/41507-problemas-con-los-pu%C3%B1os-calefactables/?do=findComment&comment=474953 por un mensaje en una tema en Problemas con los puños calefactables   
  3. A Monsieur les ha gustado https://www.forokymco.es/topic/41507-problemas-con-los-pu%C3%B1os-calefactables/?do=findComment&comment=474887 por un mensaje en una tema en Problemas con los puños calefactables   
    Eso espero pero este servicio Oficial lo soluciona poniendo una arandela no se donde y hasta ahora no les ha fallado a ninguno que se lo ha hecho.
     
  4. A fededb les ha gustado https://www.forokymco.es/topic/41507-problemas-con-los-pu%C3%B1os-calefactables/?do=findComment&comment=474886 por un mensaje en una tema en Problemas con los puños calefactables   
    Gracias por vuestro aporte. Tendré que acercarme al servicio oficial sí o sí. Espero que en Barcelona lo gestionen igual de bien que en Madrid
  5. A abhang les ha gustado https://www.forokymco.es/topic/41506-saludos/?do=findComment&comment=474864 por un mensaje en una tema en Saludos   
    Hola a todos. Quisiera presentarme oficialmente como muestra de respeto a las normas del foro. Soy un usuario de Barcelona y hace escasamente dos semanas poseedor de una Ak 550. Espero poder encontrar información y aportar en algún tema desde desde mi experiencia con otras motos si algún forero lo necesitara. De momento contento con este modelo y bastante sorprendido. Saludos a todos como digo y gracias por aceptarme en esta comunidad. 
  6. A dsandua les ha gustado https://www.forokymco.es/topic/41507-problemas-con-los-pu%C3%B1os-calefactables/?do=findComment&comment=474866 por un mensaje en una tema en Problemas con los puños calefactables   
    Hola a todos. He ingresado muy recientemente en este foro y pese a que llevo un par de meses leyéndoos, no ha sido hasta hoy cuando he decidido presentarme.
     
    En primer lugar por tener un par de dudas sobre este modelo y no encontrar información (ya sea por mi falta de habilidad a la hora de buscarla) 
    Llevo con la AK 550 aproximadamente un par de semanas (pocos días mas) y hay algo que me desconcierta. Los puños calefactables se desconectan cuando llegan a una determinada temperatura? Digo esto por que a veces ni siquiera se encienden o bien se encienden y se apagan al minuto. A veces tengo que apagar la moto y volver a encenderla para que enganchen por así decirlo. Sin embargo el problema sigue persistiendo y a los minutos de conectarlos, se vuelven a desconectar. Esto podría ser por no ir a una velocidad suficiente o ser trayectos meramente urbanos? He pensado que tal vez el problema fuera ese por un tema de mantenimiento de batería y por no consumirla "inútilmente"
     
    Agradecería que alguien me arrojara algo de luz. Os leo y muchas gracias de antemano. Saludos a todos
  7. A mandoble les ha gustado https://www.forokymco.es/topic/41507-problemas-con-los-pu%C3%B1os-calefactables/?do=findComment&comment=474866 por un mensaje en una tema en Problemas con los puños calefactables   
    Hola a todos. He ingresado muy recientemente en este foro y pese a que llevo un par de meses leyéndoos, no ha sido hasta hoy cuando he decidido presentarme.
     
    En primer lugar por tener un par de dudas sobre este modelo y no encontrar información (ya sea por mi falta de habilidad a la hora de buscarla) 
    Llevo con la AK 550 aproximadamente un par de semanas (pocos días mas) y hay algo que me desconcierta. Los puños calefactables se desconectan cuando llegan a una determinada temperatura? Digo esto por que a veces ni siquiera se encienden o bien se encienden y se apagan al minuto. A veces tengo que apagar la moto y volver a encenderla para que enganchen por así decirlo. Sin embargo el problema sigue persistiendo y a los minutos de conectarlos, se vuelven a desconectar. Esto podría ser por no ir a una velocidad suficiente o ser trayectos meramente urbanos? He pensado que tal vez el problema fuera ese por un tema de mantenimiento de batería y por no consumirla "inútilmente"
     
    Agradecería que alguien me arrojara algo de luz. Os leo y muchas gracias de antemano. Saludos a todos
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...