Jump to content

Vikings

Usuarios
  • Content count

    4
  • Joined

  • Last visited

About Vikings

  • Rank
    Toc toc, se puede?

Profile

  • Moto
    Kymco Zing y Piaggio x9 250
  • Ciudad
    Madrid
  1. Problema Electrico Kymco Zing

    Buenas! mañana seguiré mirando el cableado por que el fusible y demas si funcionan. Si encuentro el falló avisaré! Gracias por la ayuda Germi ;)
  2. Saludos!

    Gracias Txingudi!
  3. Problema Electrico Kymco Zing

    Buenas tardes! Antes de nada poneros en situación. Mi tio me ha cedido una Kymco Zing que tenia parada desde hace unos 4 años, cuando la paro la batería la tenia muerta ya que pasaba de cambiarla y la arrancaba a patada. Al poco las luces de la moto dejaron de funcionar y me refiero a toda electricidad, es decir, nada de luces de cruce, nivel de combustible, luces del cuadro... Hoy al ir a verla le he enganchado los cables para arrancar la moto y ha arrancado con algún fallito cosa del carburador obstruido, el cual ya esta solucionado. Mi problema viene que sigue sin tener luces, salvo el claxon que si funciona jejeje. La moto la estoy arrancado desde el botón por lo que le llega corriente bien salvo a los demás. Alguien con fallo similar o alguna idea de que pueda ser? por lo que he visto solo tiene un fusible y esta correcto, al no ser que sea el cdi o regulador.. pero ni idea. Muchas gracias de antemano ;P
  4. Saludos!

    Buenas foreros!! Un placer estar por aquí y compartir sensaciones. Me acabo de hacer con una Kymco Zing 125cc de un familiar para arreglarla, asi que espero poder compartir soluciones, problemas y opiniones con los demás! Saluditos!
×