Jump to content

manmass

Usuarios
  • Content count

    232
  • Joined

  • Last visited

About manmass

  • Rank
    Le estoy cogiendo el gusto
  1. Buenas camaradas!! os escribo porque a los 5000 km le cambié el variador de serie por el polini además del tubo MIIV Stronger. Ayer pasé la revisión de los 10000 km en TAD Motor y resultó que Edu me contó que se había encontrado algún rodillo partido...finalmente me lo cubrió la garantía de polini porque eran muy pocos kilómetros y no era para nada normal. Me quedé sorprendido porque no suelo correr mucho y casi todo autovía, máximo 140 km. ¿Os ha ocurrido algo parecido a alguno de vosotros? Gracias de antemano
  2. Jajaja era a mi a quien se lo explicaba!! Enviado desde mi HM NOTE 1LTE mediante Tapatalk
  3. BOMBILLAS CRUCE Y LARGA DE NUESTRA XCITING

    Gracias mpracing! además tienen buen precio!
  4. BOMBILLAS CRUCE Y LARGA DE NUESTRA XCITING

    Hola a todos! la verdad es que estaba pensando en cambiarlas porque no estoy cómodo con la iluminación de serie. He pensado en comprar estas pero no estoy seguro si son las adecuadas y si servirían. http://www.amolux.net/producto/hs-1-6v-3535w-ref-792/ https://www.amazon.es/Osram-64185NR5-Hal%C3%B3gena-Casquillo-Individual/dp/B00PYPVJ7E?ie=UTF8&creative=24538&creativeASIN=B00PYPVJ7E&hvdev=c&hvnetw=g&hvqmt=&linkCode=df0&ref_=asc_df_B00PYPVJ7E32895237&tag=googshopes-21 No me importa que sean caras pero si que iluminen bastante mejor y sobretodo que no sufra el alternador como dice mpracing. Teniendo esto en cuenta, ¿podéis poner algún enlace con la que hayáis comprado vosotros y que estéis contentos con el resultado? Gracias de antemano!
  5. Paramanos Isotta (Xciting 400)

    Y no pierdes ángulo de giro? yo tengo la cúpula rmax y me dan las manetas así que no quiero pensar lo que perderé con esos protectores, y eso que quiero ponerlos
  6. Consumo Xciting 400I???????

    Yo he probado a ver cuantos km me hacia una vez saltaba la reserva y parpadeando el ultimo cuadro. Llegue a hacerme 50km y el ultimo cuadro no se apago. Eche gasolina y me entraron 11,5 litros. El depósito tiene 12,5. Con lo cual me quedaba un litro. Eche cuentas y mas o menos te quedan 10km una vez que se apague el ultimo cuadro y empiece a parpadear la letra E (empty=estas jodido). Con lo cual tenemos 60km para hacer según salta la reserva. Esto ya lo he comprobado 2 veces. Enviado desde mi iPhone cargando en mi Xciting 400
  7. Decepcionado

    Yo apuntaría más alto. Yo vengo de motos de más de 150cv y es cierto que no es comparable pero si que esperaba "más pepino" como dicen por aquí. Después de hacerle 5000km y acostumbrarme a las nuevas sensaciones de una moto distinta y que nunca había conducido scooters, le puse el variador polini y el MIVV stronger, y debo decir que ahora me subo a la moto empalmado. guauuu_ Será porque mis sensaciones cambiaron y me acostumbre a la moto. Después de rodar varios km la he vitaminado y ahora me gustan mucho las sensaciones. Te lo aconsejo. Eso sí, prepara 550 pavos cambiando ambas cosas a la vez. moteros_
  8. REseteé la centralita según aconsejaron los compañeros una vez que cambies el tubo. Pero después de seguir el procedimiento, no hay forma de saber si el reseteo se ha realizado correctamente o no, porque yo no detecto ningún sonido, luz o pitido que indique que e reseteo se ha realizado con éxito.
  9. Lo probaré y os cuento porque cada día me pasa lo mismo. Me marca más velocidad de la sensación que tengo antes de cambiar el tubo y el variador.
  10. Querido amigo, muy bueno lo del perrito claro_que_si Respecto a lo de la velocidad que te marca hay que tener encuentra que no es real por eso cuando digo la velocidad siempre comentó que es de marcados rondará unos 5/6km de más. Si puedes y quieres saber realmente o aproximadamente ya que también tienen un margen de error es con un gps o algún tipo de marcador específico para tal fin. Un saludo. trato_hecho Si, pero lo que yo digo mpracing es que la sensación de determinada velocidad, por ejemplo 120km/h con todo de serie, es totalmente distinta yendo con polini y mivv a 135km/h. Con polini y mivv tengo la sensación que aún marcando 135km/h voy a 120Km/h porque tengo "las sensaciones recientes" de ir con todo de serie. Me explico?
  11. Ahora en serio, después de hacer 40 reseteos de centralita, hoy por fin he cogido la moto en carretera abierta y os cuento mis impresiones: No se si ha tenido o no que ver, pero según he salido y antes de coger autopista, a 5000rpm iba a 60km/h mantenido y a 6000rpm a 100km/h. Después he apretado en autovía y a 6000rpm marcaba 135km/h y a 6500rpm 147km/h!!!!! pero lo más gracioso es que tenía la sensación que iba a 120km/h cuando iba a 6000rpm. Es una carretera que cojo todos los días y se a que velocidades iba en determinadas partes de la carretera. De hecho, he dejado de mirar el velocímetro y he intentado imaginar a que velocidad tenía yo la sensación a la que iba, y en las 4 veces que he probado, me salían 10-12 km más de lo que yo pensaba que iba. Con lo cual, sigo con la sensación que la moto tira de lujo pero que de alguna forma no corresponde con lo que marca. La verdad es que no me quita el sueño. ¿Que opináis?
  12. Este es el mío Crees que me vale? paz_ Gracias por la información como siempre compañero y amigo mpracing claro_que_si
  13. Jajajaja. Lo intentare pero me va a costar mucho encontrar un C4, y menos sin los cristales tintados :lol: Enviado desde mi HM NOTE 1LTE mediante Tapatalk
  14. Jasonardo yo he puesto el mivv y el polini a la vez, y tengo la sensación que la moto anda bastante menos que antes pero empuja bastante más. A 6000rpm llego a 100km/h, antes a 120km/h, y con todo de serie nunca pasó de 160km/h. A que reeis que es debido? he intentado 3-4 veces pasar de 160 pero no es posible. Como ya te comente por privado al compañero jasonargo lo que le pasaba era un misterio pues en algunos pots decía que la moto era una caña y en otros decía lo contrario, si tienes oportunidad de leer todas las publicaciones que hizo y las recomendaciones que le propuse verás que no era normal. Es lo que le comente en su día, de todas las xcitings que se les monto el polini la suya era la que no iba bien, que raro! Vuelvo a repetir que la correcta ejecución del montaje de las piezas y el correcto engrase del bulon dependería del buen funcionamiento de este. Como mínimo a 6000rpm deberías de ir a 130/135kmh estirrando sin parar hasta los 6500rpm luego sigue subiendo de rpm y velocidad lentamente hasta los 170/172kmh siempre de marcador. Gracias compañero. Si, me he leido esta mañana las 19 páginas viendo sus comentarios. ES que ando un poco extrañado por el comportamiento, pero debo decir que es más de "marcador", ya que la sensación cuando le apreto la oreja es muy buena, pero luego miro cuando voy a 6000 vueltas y son 100km ¿?. He decidido como tú bien dices, rodar el variador y ver si esas velocidades cambian. Si no cambian volveré a llevarla al taller para que revisen por qué no estira como vosotros comentáis. De todas formas lo que digo, ya de serie nunca la pasé de 160km/h. No se si esto es normal o no.
  15. Jasonardo yo he puesto el mivv y el polini a la vez, y tengo la sensación que la moto anda bastante menos que antes pero empuja bastante más. A 6000rpm llego a 100km/h, antes a 120km/h, y con todo de serie nunca pasó de 160km/h. A que reeis que es debido? he intentado 3-4 veces pasar de 160 pero no es posible.
×