Saltar al contenido

Manolo_Smith

Usuarios
  • Mensajes

    3
  • Registro:

  • Última visita

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Manolo_Smith

  1. Os aseguro que ese fue el problema. La moto se para si se va mucho de punto,pero como ya sabeis, si una vez rota la chaveta el desplazamiento es minimo la moto funciona pero funciona mal. El problema en mi caso es que se fue moviendo hasta que se desplazo tanto que deho de arrancar.
  2. Hola a todos, os cuento mi caso. La moto empezó a pararse en marcha y a tener algun problemilla para arrancar. La llevé al servicio técnico y no encontraron nada. Viendo que el problema se iva agrabando la llevé al taller de un amiguete. Despues de darle muchas vueltas el problema provenía de que la chaveta del volante magnético se había partido quedando la moto fuera de punto. Al parecer es un problema de fábrica. Esto se lo dijeron a mi amiguete extraoficialmente. Ahí dejo el testimonio por si sirve de algo ! Saludos !
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...