Saltar al contenido

Kiko69

Usuarios
  • Mensajes

    8
  • Registro:

  • Última visita

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Kiko69

  1. Hola buenas.. Necesito alguien me Puede ayudar porfavor. Después de reparar moto parada hace tiempo y dejarla con piezas y recambio nuevos.... La. Itv no me la pasa porque dice hace un ruido interno en motor. Ese ruido es dentro del motor y a ralenti.. Creo sería algo como cojinetes cigüeñal o alguna tontería.. Mi oregunta es : Pueden tirarme. Atrás itv porque les suele algo dentro solo al ralenti?.. Si va todo como manda la. Ley... Que más les da haga ruido. Dentro? Puedo hacer algo? Muchas gracias
  2. Pues ahora lo descargo, muchas gracias
  3. Vale Compi, la. Que se ve por arriba y lleva un tornillo para ajustar el tensor, verdad? Compraré muelle contraste, no se si blanco o amarillo y el tensor este de cadena. Gracias compi
  4. Pues miraré compis... Pero me. Suena más a dentro, como si la. Cadena de dentro tocará cuando no lleva tensión. Lleva dos especie guías nailon largas dentro y no se. Yl si eso se rompe o no se. Y te sor cadena y demás. Rodillos nuevos, correa nueva creo... Muelle contraste no, pero compraré uno nuevo. Podría quitar variador y embrague y ver si hace ruido igual, no? Muchas gracias por estar ahí ayudandome
  5. Hola buenas Hace tiempo me dieron este scooter y despues de ponerlo en marcha y hacerle varias cosas , hace un ruido dentro motor ,a veces , como si la cadena o algo dentro golpeara . Ya no se que es . Estoy cansado de mirar y ya no se si es cadena , tensor , o algo dentro . La moto anda bien y demas , aveces no hace nada de ruido , pero cuando cae el ralenti , vuelve hacerlo . Por eso digo que parece sea cuando no le doy gas , destensa y hace ruido , ni idea y hnecesito saber si alguien mas le paso . Igual es una tonteria Muchas gracias
  6. Hola buenas y gracias de antemano Tengo una agility city 125 2009 espero poder ayudar o que me ayuden gracias
  7. Hola buenas. Necesito ayuda por favor. Tenía una moto así hace tiempo un amigo y después de conseguir arrancarla y que vaya suave y limpiarle todo bien.. Me. Hace un ruido en zona variador, cigüeñal etc.... Es solo al ralenti y si le quito correa y variador.. No lo hace. Podéis decirme si de que puede ser? Cambie rodillos nuevos por unos de 11,9gr. La correa no la cambie. Puede ser algo cigüeñal? Rodamientos de embrague o algún lado? Por favor si podéis orientarme os lo agradezco. La moto va bien creo.. Pero le cuesta llegar a 80 km/h y no pasa de ahí creo Gracias
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...