Saltar al contenido

Akstoy

Usuarios
  • Mensajes

    5
  • Registro:

  • Última visita

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Akstoy

  1. Si, exactamente,pienso lo mismo que tiritos,la mia no lo hace pero al final si me pasara y no pudiera con la garantía,probaría eso que dices ,es bastante coherente ✌️
  2. Y como puede ser que hayan que pierdan aceite por el retén?poniendo un muelle un cm más largo para aumentar la precarga?...
  3. Hola es tan fácil como que prueben a hecharle aceite a la barra derecha en taller o ir a alguien especializado en suspensiónes,la mia no me lo hace ,yo soy mecánico de coches y por lo que comentan ,puede que sea de ahí exactamente por culpa de la horquilla o incluso del rodamiento donde va la tija central que tengan holgura debido a que se hayan aflojado o tenga desgaste el rodamiento ,cuando levantamos la moto par quitar cualquier tipo de pieza ,ya sea guardabarros delantero u horquillas o pinzas ,podemos cambiar en ese momento la posición del asiento de la pieza y que deje de hacerlo por un corto plazo de tiempo ,que volverá cuando vuelva al sitio...yo revisaría los aprietes en tija y horquillas y miraria eso del aceite en la botella derecha ,lo que no es cierto que ese ruido sea algo normal ,nadie en la vida fabricaría una amortiguación con ese tipo de ruidos vamos ,de ser así se tendría que descartar del mercado ...si algunas pierden aceite ,se supone que es porque lleva ,otra pregunta ...no se podrían poner unos muelles con más dureza para que no tenga tanto juego y no golpee o algo así? En mi anterior zx10 al hacer un caballito o cojer un báche fuerte me hacía un ruido muy similar ,lo solucione apretando un poco más el tornillo central de la tija ,al final ,al tiempo volvió y lo termine de solucionar cambiando el kit de rodamientos de la tija central y ya nunca más volvió el ruido...lo dejo como dato ...
  4. Gracias Poli, encantado!! Gracias!!un saludo compañero!! Gracias Dani!!
  5. Hola compañeros , me presento ,soy Rubén de valencia,(akstoy)acabo de adquirir un Kymco ak550 y estoy encantado de formar parte de este grupo y compartir experiencias,datos mecánicos y por qué no alguna que otra quedada para disfrutar de nuestras motos ! Saludos ! Y v's para todos!!
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...