Saltar al contenido

SDAND300

Usuarios
  • Mensajes

    31
  • Registro:

  • Última visita

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de SDAND300

  1. que bueno!! creo que me animare a hacerlo porque tengo el mismo y parece un boti boti...
  2. me he decidido a abrir un nuevo hilo para no manchar el otro en el que escribi y no era especifico de esto. lo que puse en el otro hilo fue; "Hola!! El fin de semana pasado después de 200km llegue a ciudad de nuevo y empezó a darme tirones y a chirriar un poco al arrancar. La dejé durante la semana en el taller y me dijeron que eso era limpiar embrague y que la correa estaba a punto de romperse. Me limpiaron embrague y campana y correa nueva 198€. Mi sorpresa fue que la cojo y parece que lo hace menos pero sigo notando un poco de tirones y algún chirrido al arrancar algunas veces. Es normal? Necesita acoplarse o algo? Tengo que volver a llevársela? Muchas gracias y perdonad el toston!!" tiritos me dijo que no era normal y la volvi a llevar. se la quedaron una semana mas y me dijeron que estaba todo bien. mi sorpresa fue que al cogerla pasaba lo mismo. sobretodo los tirones y que a 5000rpm parecia como que perdia fuerza hasta que llegaba como a 6000rpm y recuperaba el tiron. me fui de vuelta a casa que eran 200km aprox y parece que los tirones ya no los hace. entonces me pregunto porque?? se ha acoplado todo durante el viaje? le afecta la altitud a nuestra centralita y por eso de estar a 0m o a 1000m sobre el nivel del mar cambia? lo que si que me ha hecho hoy sobretodo a muy baja velocidad y en rampas es el ruido como un "hiiiii" al acelerar. que opinais? gracias de antemano
  3. pues justamente se lo comente al mecanico y me dijo "dejate que la matas" que funcionan mucho mejor de serie. pero lo estoy pensando
  4. Hola!! yo creo que cogeria el amarillo! la resalta mucho mas! lo unico que si no te gusta que te vean mucho mejor no! jajaja
  5. Gracias tiritos! Me olvidé de decir que las guías son nuevas también. Pues tendré que llevar la entonces. Muchas gracias
  6. Hola!! El fin de semana pasado después de 200km llegue a ciudad de nuevo y empezó a darme tirones y a chirriar un poco al arrancar. La dejé durante la semana en el taller y me dijeron que eso era limpiar embrague y que la correa estaba a punto de romperse. Me limpiaron embrague y campana y correa nueva 198€. Mi sorpresa fue que la cojo y parece que lo hace menos pero sigo notando un poco de tirones y algún chirrido al arrancar algunas veces. Es normal? Necesita acoplarse o algo? Tengo que volver a llevársela? Muchas gracias y perdonad el toston!!
  7. Olee! Ha quedado muy bien!! Dónde compraste los cables y el interruptor? Que sección los cables? Muchas gracias!! Enviado desde mi POCOPHONE F1 mediante Tapatalk
  8. Sii este video lo vi. Pero esperaba otra forma de poder sacarla sin tener que comerme nada. Pero visto lo vistoo.. muchas gracias! Enviado desde mi POCOPHONE F1 mediante Tapatalk
  9. Ahora estoy así. Este tornillo es que quiero quitar. Pero no sé como Enviado desde mi POCOPHONE F1 mediante Tapatalk
  10. A que te refieres con reutilizar? Yo lo que he pensado es buscar un tornillo que encaje en el hueco del retrovisor para ponerlo en la cupula. Se puede? Enviado desde mi POCOPHONE F1 mediante Tapatalk
  11. He podido desmontarlos! Lo que no he podido es sacar esa tuerca del retrovisor. Como lo habéis hecho para poder ponerle el otro tornillo para la cúpula? Alguien sabe las métricas ? Porque el de la cúpula es más fino y más largo que el que viene con el retrovisor. Esta tarde iré a la ferretería a cogerlos Gracias de antemano. Enviado desde mi POCOPHONE F1 mediante Tapatalk
  12. A sí?? Voy a ver si puedo! Muchas gracias! Enviado desde mi POCOPHONE F1 mediante Tapatalk
  13. Muchas gracias! Voy a ver cómo lo hago! Enviado desde mi POCOPHONE F1 mediante Tapatalk
  14. Y con qué tuerca pusiste los retrovisores otra vez? Una normal? Enviado desde mi POCOPHONE F1 mediante Tapatalk
  15. Yo lo de abajo lo he pintado en negro porque estaba fatal. Y como l sacaste la tuerca? Porque a mí no me entra ninguna llave ahí. Enviado desde mi POCOPHONE F1 mediante Tapatalk
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...