Saltar al contenido

Kenposhi

Usuarios
  • Mensajes

    71
  • Registro:

  • Última visita

  • Días ganados

    1

Actividad de reputación

  1. A saxog les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=475539 por un mensaje en un tema en Error al contar kms   
    Hola.
    Me interesa este tema. Empecé a indagar en foros y lo hablé con el taller en esta segunda revisión del año, aunque solo tenía casi 3000 kms.
    El hecho fué que noté que me salían más kms que otras 3 motos en una salida, la cual fueron unos 118 kms.
    En comparativa con las 2 Honda y la Yamaha a mí me salió 126 kms, creo recordar porque hace meses de esto.
    Pasados unos días hice junto a una de esas Honda, la XADV en rodaje, un pequeño recorrido poniendo a cero los contadores parciales. El resultado fué que le salieron 6,8 kms y a mí 7,4 kms.
    Si en este tramo ya hay diferencia imaginaos cuando pase el tiempo y me lleguen las revisiones antes de lo que toca o venda la moto de 2da por menos de lo que vale ya que tendrá más kms que los reales...
  2. A alejandrotify les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=475539 por un mensaje en un tema en Error al contar kms   
    Hola.
    Me interesa este tema. Empecé a indagar en foros y lo hablé con el taller en esta segunda revisión del año, aunque solo tenía casi 3000 kms.
    El hecho fué que noté que me salían más kms que otras 3 motos en una salida, la cual fueron unos 118 kms.
    En comparativa con las 2 Honda y la Yamaha a mí me salió 126 kms, creo recordar porque hace meses de esto.
    Pasados unos días hice junto a una de esas Honda, la XADV en rodaje, un pequeño recorrido poniendo a cero los contadores parciales. El resultado fué que le salieron 6,8 kms y a mí 7,4 kms.
    Si en este tramo ya hay diferencia imaginaos cuando pase el tiempo y me lleguen las revisiones antes de lo que toca o venda la moto de 2da por menos de lo que vale ya que tendrá más kms que los reales...
  3. A Kenposhi les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=475477 por un mensaje en un tema en Error al contar kms   
    Hola a todos/as,
    en mi presentación ya avancé que con mi Kymco Xciting 400s estaba contento (a secas) y tenía alguna historia que contar...
    Compré mi Xciting 400s básicamente para trayectos de casi 90km al día y así evitar los atascos de entrada a Barcelona. A los pocos días de comprarla quise comprobar la autonomía de la misma, por lo que me dispuse a llenar depósito para hacer tirada. Seguidamente, llegué al trabajo y pude comprobar que el contador de kilómetros me marcaba 49km realizados (un recorrido que son 44km por Google Maps y en coche). Realicé la vuelta del trabajo a casa y también marcaba esta desviación.
    Contacté con el taller y distribuidor oficial Kymco que me vendió la moto y, atónitos por los que les comentaba, me facilitaron su moto Kymco Xciting 400s de prueba que amablemente comprobé haciendo el mismo recorrido. Marcaba los mismos 49km. Dada esta circunstancia y que dicho problema estaba fuera de su alcance, me derivaron a un concesionario oficial.
    En el concesionario me pidieron que hiciera pruebas en diferentes recorridos, que los registrara en foto y los comprobara por Google Maps. Recopilé suficientes mediciones para que pudieran solicitar a Postventa alguna solución. Accedí incluso a comprobar diferentes Kymco Xciting 400s de pruebas, que en el trayecto de referencia de casa a trabajo, seguían marcando los 49km. Excepto una moto que me dejaron, que marcaba lo mismo que mi coche y Google Maps, pero era otro modelo, concretamente una Kymco Xciting 400i.
    Desde Postventa me rechazaron la reclamación porque asumieron que la tolerancia podía ser hasta un 10%. Pasamos las mediciones y entendieron que de 44km a 49km (entre otras mediciones) superaban el 10%, siendo concretamente un 11,5% superior.
    Dada esta situación, conseguí que Kymco enviara al concesionario un cuadro diferente y que montaron en mi moto. El problema persistía y seguía marcando los 49km en vez de los 44km.
    En salidas con otros moteros hemos puesto el contador a 0 y a mis 100km, mis compañeros no llegaban a 90km marcados.
    Seguía insistiendo en el error, pero desde la central de Kymco no me daban soluciones, ni si quiera respuestas.
    Llegó el confinamiento y paralicé cualquier queja.
    En septiembre 2020, reactivo nuevamente mi reclamación aunque sin obtener respuesta de la central de postventa, hasta pasadas varias semanas y varias llamadas por mi parte.
    Finalmente conseguí encontrar una primera respuesta por parte de un responsable de Postventa, que sorprendentemente rechaza inicialmente cualquier tipo de solución, alegando que las mediciones comparativas no tienen garantías de ser representativas de la realidad y no sirven como referencia. Las referencias se habían estudiado incluso internamente por parte de Kymco así que me dispuse a enviarle las mediciones personalmente. Se comprometió a dar respuesta.
    Después de casi dos semanas sin respuesta por correo, ni a mis llamadas, ni mis mensajes, consigo una llamada por su parte indicándome que, a pesar de que mi moto esté en garantía, no van a realizar ninguna medida sobre la moto porque ya me hicieron un cambio de cuadro (un cuadro que sigue marcando los mismos kilómetros erróneamente que el anterior). Me ofrecen a acceder a una solución si yo personalmente proporciono las mediciones comparando con una referencia homologada. Les resulta insuficiente que Google Maps y el resto de vehículos (incluyendo otro modelo Kymco) marquen igual entre ellos y diferente a la Xciting 400s. Ellos no van a realizar ninguna actuación adicional, a pesar de ser cliente con garantía.
    Objetivo de esta historia:
    - Conocer si el resto de usuarios de Kymco Xciting 400s tienen el mismo problema (he leído que sí).
    - Solicitar apoyo para poder encontrar una solución.
    ¿Qué me podéis decir? ¿Qué hacemos?
    Gracias y buen finde!
    Alejandro
  4. A Kenposhi les ha gustado https://www.forokymco.es/topic/39783-error-al-contar-kms/?do=findComment&comment=475499 por un mensaje en un tema en Error al contar kms   
    Hola, adjunto un post mío referente a este tema:
    Un saludo
  5. A Kenposhi les ha gustado https://www.forokymco.es/topic/36942-consumo-real-y-personal-xcitins-400/?do=findComment&comment=451247 por un mensaje en un tema en Consumo real y personal XcitinS 400   
    My Xciting tiene ya casi 3000kms y yo no consigo bajar el consumo de 4,2l/100 y eso que mi conducción es muy tranquila, si comparo con otra de las motos que tengo que es una Tracer 900 de 115cv, me está dando medias de 4,6l/100 yendo tranquilo pero más rapido que con la Kymco. También tengo una SYM Symphony 125 (carburación) y le hago consumos por debajo de los 3l/100. Conclusión, creo que el consumo de la Xciting es algo elevado a pesar de que Kymco venda este motor como muy eficiente, para mi un consumo aceptable para esta moto por cubicaje y en condiciones y conducción tranquila, deberia rondar los 3,5l/100 y yo no los consigo ni de coña. 
  6. A carlos675 les ha gustado https://www.forokymco.es/topic/36942-consumo-real-y-personal-xcitins-400/?do=findComment&comment=443007 por un mensaje en un tema en Consumo real y personal XcitinS 400   
    Ayer pasé a hacerle de los 200 kms que tenía a 500 y alguna vez miré lo del consumo pudiendo ver 4 o hasta 5 ltrs /100kms.
    La verdad que hasta que acabe el rodaje ni me importa mucho y tampoco sé como funciona el modo para verlo, así que fué de casualidad cuando lo vi.
    Lo que si que os puedo decir es que salí a las 9:30 de la mañana haciendo carretera abierta con el depósito menos una raya. Luego me marcó reserva y llené el depósito con 10 euros a las 16:00, metiéndome en trayecto dentro de Barcelona ciudad, y a las 22:30 se puso en reserva cuando me había alejado de allí otra vez por carreteras.
    Por lo pronto parece que el consumo urbano es más elevado que afuera, yendo a 100 o 120 kms/h en algún momento.
  7. A Kenposhi les ha gustado https://www.forokymco.es/topic/36942-consumo-real-y-personal-xcitins-400/?do=findComment&comment=443008 por un mensaje en un tema en Consumo real y personal XcitinS 400   
    En ciudad toda la tarde, normal que consuma más que yendo a 100 y 120. El motor trabaja igual y los km no corren 
  8. A Kenposhi les ha gustado https://www.forokymco.es/topic/37104-mejor-ba%C3%BAl-para-la-s-400/?do=findComment&comment=442622 por un mensaje en un tema en Mejor Baúl para la S 400.   
    Gracias
    Yo llevaré siempre la maleta, muchas veces voy con mis hijos, y el baúl aporta un extra de confianza y comodidad para el pasajero.
    Y aunque estoy de acuerdo contigo en cuanto a la estética, prefiero uno grande para poder dejar los dos cascos y las chaquetas de verano.
     
  9. A Warp9.9 les ha gustado https://www.forokymco.es/topic/37104-mejor-ba%C3%BAl-para-la-s-400/?do=findComment&comment=442613 por un mensaje en un tema en Mejor Baúl para la S 400.   
    Hola Warp.
    Este texto es el que puse en el correspondiente foro del tema después de recoger la moto y estrenarla:
    "He de decir que he ido con la maleta montada y ni me he acordado de ella, hasta que en parado la usaba en alguna ocasión dentro de ciudad. Almenos para ir a 100 kms/h no ha sido molesta ni en autopista. En mi caso he escogido la pequeña de las dos Givi que me ofrecían de regalo, ya que con 30 ltrs o así y espacio bajo el asiento creo que tendré suficiente.
    Aunque ha sido decisión de última hora al ir a buscar la moto, porque yo pensaba elegir la de 47 ltrs para dos cascos y he cambiado de idea ya que por estética veo más contenida la pequeña.
    Mi idea es no llevar maleta sino sé que seguro la voy a usar en la salida que haga desde casa, ya que es un momento desmontar y montarla. A falta de ver aún la moto con la parrilla solamente, claro..."
     
    Solo añadir que no le he quitado la maleta aún desde el viernes y puede que me acostumbre a llevarla, aunque siga pensando que la voy a usar lo menos posible puesta.
    Y que creo haber acertado tanto de estética  como de capacidad ya que junto con el espacio del cofre, que creía iba a ser justo pero es grande, voy sobrado de momento o sea que hice bien en no elegir la de 47 ltrs.
    El jueves recojo en tienda el Shoei y si no me cabe en el cofre editaré esto último...
    ???
  10. A Kenposhi les ha gustado https://www.forokymco.es/topic/37104-mejor-ba%C3%BAl-para-la-s-400/?do=findComment&comment=442441 por un mensaje en un tema en Mejor Baúl para la S 400.   
    Buenas
    Estoy pensando en poner un baúl, capacidad para dos cascos y que no tenga las barras que van a la matrícula de algunos Shad
    cuando tenía la Xciting 500, vi en un foro un compañero que había puesto el Shad SH49, me pareció perfecto, hecho para la moto... supongo que quedará bien para la nueva, aunque está descatalogado se puede comprar todavía en algunas tiendas, lo que no sé es si se puede adaptar el soporte
    A ver si van saliendo más fotos de esta moto con baúl para poder comparar...
  11. A Kenposhi les ha gustado https://www.forokymco.es/topic/36942-consumo-real-y-personal-xcitins-400/?do=findComment&comment=441159 por un mensaje en un tema en Consumo real y personal XcitinS 400   
    Buenas,
    Actualmente soy poseedor de una XcitingS 400. Aun estoy en rodaje, pero ya voy torno a los 600 km o así. He podido hacer un deposito de gasolina en mi ruta actual y quería comentaros como ha sido y que consumos ha llegado por si le sirve a alguien.
    No falta decir que estos datos son según mi forma de conducción, condiciones que intentaré detallar lo mejor que pueda, poco tiempo de la moto y que anda en rodaje, aunque no hay mucha diferencia de conducción a cuando ya lo haya pasado. Estos son los resultados  de un deposito completo:
     
    Deposito de 12,5 litros, llenado al completo.
    Total de km realizados: 322 Km con 11,26 litros (Esto lo he visto por los litros que han entrado al repostar)
    Consumo según ordenador moto: 4.0 l/km
    Km por litro según ordenador moto: 25.1 km/l
    Comento un poco mi ruta y modo de conducción:
    El uso por ahora es para ir al trabajo , en torno un total de 57 km ida y vuelta, 28,5 por trayecto.
    12 Km son en autovía a un ritmo de 90-100 con picos a 120 o un acelerón que meta para adelantar. El tráfico suele ser moderado tirando a lleno, por lo que en alguna ocasión entre semana hay algún parón muy corto.
    14,1 son por Madrid, pero por carretera a 90 km. Aquí hay tráfico parado y lento, por lo que la velocidad está en torno a unos 50-70 km/h con picos a 90, pero es un trayecto entre vehículos o algo de arcén.
    El resto es por ciudad, pero con calles anchas por lo que no hay mucha congestión y dos o 3 semáforos.
    El trayecto de vuelta es más rápido,  no hay tanta congestión y el viaje es más directo por lo que el ritmo no varía tanto y puedo mantener una velocidad más constante. Hay acelerones para pasar o adelantar y no sobrepaso los 130 km/h
    Decir que de un semáforo suelo salir rápido aunque me mantengo en velocidad legal pero me gusta salir ágil.
    Espero que os sea de utilidad, aunque esto es muy relativo a cada persona, lugar, condiciones carretera, etc,etc...
     
    Pd. Decir que mido 1,75 y peso unos 75 kg, que eso influye tmb.
     
    Saludos.
     
     
     
  12. A abhang les ha gustado https://www.forokymco.es/topic/36019-fotos-de-tu-xciting-aqu%C3%AD/?do=findComment&comment=440796 por un mensaje en un tema en Fotos de tu Xciting aquí   
    Totalmente de acuerdo, la que he reservado será azul. Pero, aunque la Xmax 300 Iron Max que estuve a punto de comprar en mayo era gris metal oscuro, en cambio no me atrae otro color en este modelo como el cosmos. Me recuerda a la Bandit 600 S que tuve y, por supuesto, que el Shoei va a ser a juego, como en su momento fué el Suomy con la Suzy.
  13. A Kenposhi les ha gustado https://www.forokymco.es/topic/36019-fotos-de-tu-xciting-aqu%C3%AD/?do=findComment&comment=440741 por un mensaje en un tema en Fotos de tu Xciting aquí   
    Dios, qué envidia, en azul me tiene enamorado, me gusta hasta la "S" roja.
  14. A Kenposhi les ha gustado https://www.forokymco.es/topic/36019-fotos-de-tu-xciting-aqu%C3%AD/?do=findComment&comment=440660 por un mensaje en un tema en Fotos de tu Xciting aquí   
    Otro más con El Bicho recién estrenado. Muy buenas las primeras sensaciones. Ahora a hacerle el rodaje como dice el compañero y pensando en un brico para integrar unos micro pulsadores en el manillar para el mando del garaje.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  15. A Kenposhi les ha gustado https://www.forokymco.es/topic/36019-fotos-de-tu-xciting-aqu%C3%AD/?do=findComment&comment=440652 por un mensaje en un tema en Fotos de tu Xciting aquí   
    Buenas compañer@s!! El lunes la recogi, hasta el día de hoy tiene 150Km, haciendo el rodaje obvio. Poco a poco iremos hablando del modelo e indagaremos tod@s un saludo os dejo unas fotos de "La  Bebé" Un saludo

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  16. A Kenposhi les ha gustado https://www.forokymco.es/topic/36019-fotos-de-tu-xciting-aqu%C3%AD/?do=findComment&comment=440621 por un mensaje en un tema en Fotos de tu Xciting aquí   
    Buenas!!! Pues aquí tenéis la mía, recién salida del horno jejejeje 
    ya os iré contando sensaciones cuando acabe el rodaje ??

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...