Saltar al contenido

dostoyevski

Usuarios
  • Mensajes

    10
  • Registro:

  • Última visita

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de dostoyevski

Empieza a gustarme

Empieza a gustarme (3/12)

  • Inicio de Conversacion
  • Primer Post
  • Colaborador
  • Registrado hace 7 días
  • Registrado hace 30 días

Insignias recientes

0

Reputación

  1. hola, he comprado una nueva bateria para mi kymco agility 125 y tengo la duda de si al rellenarla con los acidos, importa el orden de las botellitas. es decir si todas las botellitas sonn iguales o hay que ponerlas en un orden concreto. La bateria es una yuasa de 12v. Tambien necesitaba saber cuanto tiempo hay que dejarla reposar antes de taparla. un saludo.
  2. que tipo de bateria lleva la kymco agility 125 (año 2008)?, me vale esta? https://es.aliexpress.com/item/10000084411798.html?spm=a2g0o.detail.1000060.1.1696743a08Finb&gps-id=pcDetailBottomMoreThisSeller&scm=1007.14977.165002.0&scm_id=1007.14977.165002.0&scm-url=1007.14977.165002.0&pvid=8b096de0-9737-40cb-a71b-39206583961b&_t=gps-id:pcDetailBottomMoreThisSeller,scm-url:1007.14977.165002.0,pvid:8b096de0-9737-40cb-a71b-39206583961b,tpp_buckets:668%230%23165967%2318_668%23808%235965%23217_668%23888%233325%238
  3. pues ya he leido de todo, no se que hacer: https://www.forocoches.com/foro/showthread.php?t=2466144
  4. se puede puentear la bateria de la moto (Kymco agility 125) con la del coche? creo que ambas son de 12v un saludo.
  5. pero si fuese de la bateria, tendria que arrancar con la pata no?
  6. si la bateria esta full lo de la pata no lo se revisar ¿hay que desmontar algo?
  7. hola a todos, el problema que tengo es que no me arranca la moto ni con el boton ni con el pedal. Y desde que no me arranca tampoco me enciende la luz delantera (la trasera si). Ya me habia pasado en otra ocasion y fue culpa de la maneta de freno que se quedaba pulsada, pero le daba para adelante y ya arrancaba bien y la luz de alante tambien. Pero ahora aunque le dea para alante a la maneta de freno sigue sin arrancarme. ¿de que puede ser? un saludo. p.d: en la otra ocasion la luz trasera se quedaba encendida siempre pero esta vez enciende y apaga bien al pulsar el freno.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...