Saltar al contenido

Emiliojfm

Usuarios
  • Contenido

    11
  • Ingreso

  • Última visita

Acerca de Emiliojfm

  • Rango
    Toc toc, se puede?

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

  1. bueno, ya va la moto como debería, al final cambio de aceite filtro y discos de embrague, con la siguiente configuración va de escandalo!! -filtro aire kn -kit over range de malossi con mezcla de rodillos (12 y 13) -muelles embrague negro malossi
  2. Es de logica que si modificas la moto los componentes sufren mas. Pero llevo con la moto 1 mes exacto y con el kit completo de variador y corrector de par 2 semanas, en ese tiempo no se quema un embrague, venia ya tocado, y si digo fallo generalizado es pork en el chat de problemas lo apuntáis como tal, pero k vamos se cambia y sin problema, mi duda era si mi configuración no era la ideal, nunca pensé que los discos estaban tocados, muchas gracias a todos por cnt.
  3. Bueno resulta que ayer voy a arrancarla y se escucha un traqueteo muy fuerte en la zona del embrague, mi colega y yo hemos desmontado embrague y estan los discos quemados, otro problema generalizado a los 12000km ademas al vaciar aceite había bastante cantidad de ferodo asik me dispongo a cambiarle los discos aceite y filtro..supongo que esto era la falta de salida.
  4. Antes de nada gracias por ayudarme, no llevo variador solo, llevo el kit completo con el corrector de par, rodillos menos pesados pork yo hago mucha calle y hablando claro me gusta salir patinando rueda ? Lo de 120 me refiero a que la moto pierde esa chispa que le da el variador y vuelve a acelerar como de casa. De primeras le puse solo variador y rodillos ligeros y la moto en salida volaba peeeero a partir de 120 repito que perdia la chispa, luego le puse el corrector del par y es cuando me a pasado el problema que acelera en vacio y no sale hasta los 2-3 segundos pero la acel
  5. Muchas gracias @feriber la verdad es que sigo con problema a la espera de la cita en Kymco aver si ellos saben, parece ser que al cambiar el kit completo hay k cambiar muelles de embrague por mas blandos para que el embrague enganche antes y no patine.
  6. Yo primero puse variador y pegó un cambio de la ost*a pero el sabado puse el corrector de par y muelle verde que trae el kit y me patina muchisimo el embrague en salida, es como si saliera cuesta arriba, e probado con el muelle de contraste de casa e igual, crees que debería cambiarle los muellecitos del embrague? Los negros que son los mas blandos? eso si cuando coge velocidad es una bomba...
  7. No, empuja muy muy bien hasta los 150 mi problema es en salida que se acelera muchísimo y le cuesta salir, como si estuviera en una cuesta.
  8. Según e leído si cambias kit completo hay k cambiarle los muelles del embrague a los mas flojos, yo e tenido variador solo con rodillos mas ligeros y es una bomba culeando en las salidas pero cuando llega a 100 le falta consistencia que la e conseguido con el corrector, la moto ahora empuja en todas las velocidades de lujo peeeero tiene ese fallo de la salida que creo que se corrige con los mulles.
  9. Hola muy buenas la semana pasada compré kit over range de malossi para mi ak, primero le puse solo el variador y semipolea con rodillos ligeros y una pasada en salida pero cuando llega a 120 vuelta a la normalidad, ayer le puse el corrector de par con el muelle verde que trae el kit, y la moto en salida parece que pesa 1000kg, acelera hasta las 7000 y sale a los 3 segundos a cámara lenta, eso si cuando coge los 30 hasta los 150 es una bomba, para salir de la mi garaje por la rampa parece que se va a desarmar de lo acelerada que va, hoy le e probado el muelle de contraste de casa y va algo mej
  10. Hola muy buenas la semana pasada compré kit over range de malossi para mi ak, primero le puse solo el variador y semipolea con rodillos ligeros y una pasada en salida pero cuando llega a 120 vuelta a la normalidad, ayer le puse el corrector de par con el muelle verde que trae el kit, y la moto en salida parece que pesa 1000kg, acelera hasta las 7000 y sale a los 3 segundos a cámara lenta, eso si cuando coge los 30 hasta los 150 es una bomba, para salir de la mi garaje por la rampa parece que se va a desarmar de lo acelerada que va, hoy le e probado el muelle de contraste de casa y va algo mej
  11. Muy buenas tengo una ak 550 y le e cambiado algunas cosillas y tengo varias dudas, a ver si podemos ayudarnos mutuamente, gracias
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...