Saltar al contenido

vers-99

Usuarios
  • Contenido

    21
  • Ingreso

  • Última visita

Actividad de reputación

  1. A Tiritos les ha gustado https://www.forokymco.es/topic/41338-pick-up/?do=findComment&comment=473292 por un mensaje en una tema en Pick up   
    Gracias toritos, soy el pesado del fallo 66. Probé a medir regulador continuidad con chasis y entre cables amarillos (bobinados) sin dar continuidad.
    Medición de los dos hilos de ckp o CPS o pick up, sin ohmios en otro sd300 da 119 ohms, lo cual deduzco que es el sensor. Me comentan an vascones que 250€ la broma, aceite filtro junta y mano de obra.
    Imagino que a la pipa de la bujía no llega tensión y por eso no arranca, lo miraré q eso no lo eh revisado.
    Haber si consigo estator usado y lo pongo yo. Muchas gracias por vuestro tiempo me aclarasteís dudas un placer...saludos
  2. A abhang les ha gustado https://www.forokymco.es/topic/41338-pick-up/?do=findComment&comment=473292 por un mensaje en una tema en Pick up   
    Gracias toritos, soy el pesado del fallo 66. Probé a medir regulador continuidad con chasis y entre cables amarillos (bobinados) sin dar continuidad.
    Medición de los dos hilos de ckp o CPS o pick up, sin ohmios en otro sd300 da 119 ohms, lo cual deduzco que es el sensor. Me comentan an vascones que 250€ la broma, aceite filtro junta y mano de obra.
    Imagino que a la pipa de la bujía no llega tensión y por eso no arranca, lo miraré q eso no lo eh revisado.
    Haber si consigo estator usado y lo pongo yo. Muchas gracias por vuestro tiempo me aclarasteís dudas un placer...saludos
  3. A vers-99 les ha gustado https://www.forokymco.es/topic/40961-desmontar-carcasas-traseras/?do=findComment&comment=470014 por un mensaje en una tema en DESMONTAR CARCASAS TRASERAS   
    Sancion por incumplimiento normas foro. Tema cerrado. Recuerdo presentarte cuando tengas acceso de nuevo, sino nos veremos obligados a cancelar tu cuenta.  
  4. A lord486 les ha gustado https://www.forokymco.es/topic/41175-error-66/?do=findComment&comment=472054 por un mensaje en una tema en Error 66   
    A ver si me pongo con ello ya os diré, así da gusto con gente de este foro.
    Muchísimas gracias!
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...