Saltar al contenido

pedrolocoman

Usuarios
  • Mensajes

    21
  • Registro:

  • Última visita

Todo lo publicado por pedrolocoman

  1. Yo puse el variador y el el embrague malossi y la moto iba como un tiro. Eso sí a los 6 meses empezó a dar problemas, se me soltaron los ferodos se me rompió la correa etc. Al final le he puesto todo original y a aguantar. Eso sí me desespero tras haber probado lo bien que iba antes.
  2. Le he puesto el variador de serie y ya suena bastante menos... Eso sí echo de menos la sensación con el malossi
  3. De solución provisional ponle teflón para tuberías al tornillo, así consigues que selle. Pero a la larga tendrás que hacer un helicoil. Te lo digo por que a mí me pasó y ahora mismo lo tengo con el teflón, pero lleva así desde junio o julio y sin problema
  4. Se que se queda enganchada por qué ya abrí una vez la tapa de la transmisión y estaba pillada en el embragues. La correa tiene que estar bien montada por qué la ha puesto original de Kymco el mecánico. Y no, no me refiero a ese tirón, por qué como te digo está enganchada y hace girar al motor por lo que no está al ralnti, sino que va a 5-7 mil vueltas.
  5. Buenos días! A ver si alguien es capaz de ayudarme Cuando círculo con la moto cuesta abajo la correa se queda enganchada en la transmisión, lo que hace que la moto se mantenga revolucionada y haga un sonido como de coche eléctrico que no me gusta nada. Además esto fuerza la correa, ya que la semana pasada se me rompió una en carretera y ahora con la nueva montada sigue sonando igual aunque un poco menos. A ver si alguien puede orientarme en lo que puede pasar ya que aparentemente todo en la transmisión está bien Un saludo
  6. A mí me pasó algo parecido hace unos meses, mira las zapatas del embrague, que parece que se sueltan y es lo que hace que la rueda siga girando. De ahí el polvo ese que tenías en la caja. En la foto no los puedo apreciar por eso te digo que creo que es eso.
  7. This advert is COMPLETED!

    • VENDO
    • Nuevo

    Vendo el conjunto de embrague y campana de la marca Malossi para superdink 125. EL motivo de la venta es que lo compre hace cosa de un año el cual me salió defectuoso. Finalmente por garantía me lo han sustituido por uno nuevo, pero dado que no podía estar sin la moto mientras duraba todo el proceso lo compre y lo tengo montado, por lo que ahora me sobra uno. Un saludo

    NO VALUE SPECIFIED

    Madrid

  8. Ver Anuncio Embrague y campana Malossi Ø 130 MAXI FLY SYSTEM Kymco Superdink 125 Vendo el conjunto de embrague y campana de la marca Malossi para superdink 125. EL motivo de la venta es que lo compre hace cosa de un año el cual me salió defectuoso. Finalmente por garantía me lo han sustituido por uno nuevo, pero dado que no podía estar sin la moto mientras duraba todo el proceso lo compre y lo tengo montado, por lo que ahora me sobra uno. Un saludo Anunciante pedrolocoman Fecha 24/01/21 Precio 120,00 € Categoría Recambios, Accesorios y Equipamiento Marca Marca: Malossi Modelo Modelo: Ø130 MAXI FLY SYSTEM
  9. Finalmente, ya tengo el embregue nuevo en casa... han tardado bastante pero me lo han sustituido por uno nuevo. Y dado que lo compre para no quedarme sin moto lo pondré a la venta... si a alguien le interesa que me avise
  10. Mañana me recogen el embrague desde la tienda para pelearse ellos con el fabricante... A ver cómo acaba la cosa ..
  11. Malossi me dice que dado que no se lo he comprado a ellos directamente me hacen un descuento de 30€ sobre un embrague nuevo (lo que sería el coste de las zapatas sueltas). Y la página web a través de la que compre el embrague aún no me ha respondido.... Ya os iré contando
  12. Les he puesto un correo, pero a una dirección que he encontrado por qué la de la página web me da error. A ver qué pasa...
  13. Ese es el embrague entero (menos la campana) que es lo que no sé si voy a tener que comprar, por qué lo único que necesito realmente son las cosas esas negras, y el que vale para super dink es de 130
  14. Buenas tardes, en enero compre el embrague Maxi Fly Cluch de Malossi y se lo puse a la moto. Desde entonces creo que habre recorrido con la moto unos 6000-7000 km. El problema empezó el viernes, cuando al salir del trabajo para ir a casa note que la moto vibraba mucho al dejar de acelerar y no sonaba del todo bien. Además cuando llegue a casa me di cuenta que sin acelerar la moto andaba un poco y al ponerla en el caballete arrancada veía como la rueda giraba. Así hoy he estado mirando a ver que podía ser, y me he encontrado con que de los 3 ferodos (creo que se llaman así) o zapatas solo había dos y encima estaban despegados. Adjunto una imagen: Alguien sabe por que puede haber pasado esto en tan poco tiempo?? y a que se puede deber?? Además estoy buscando y no veo repuestos de esas piezas, y no se si es necesario que compre un embrague nuevo. A ver si alguien sabe orientarme un poco. Saludos
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...