Saltar al contenido

Machilito

Usuarios
  • Mensajes

    9
  • Registro:

  • Última visita

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Machilito

  1. en mi caso, creo que se mojo el relay, y cuando pongo los intermitentes van como locos tiquitiquitiqui.... se puede solucionar? que modelo de relay es?
  2. a mi me paso igual. es como tener una paloma en la transmisión 😀
  3. la verdad que es bastante molesto el ruido que hace el embellecedor, una vez que se consumen por el calor las arandelas térmicas. No le tomo mucho tiempo en mi caso, y ya he probado con arandelas de teflon, pero no hay caso, vuelve a soltarse. alguien soluciono definitivamente este tema? gracias.
  4. A mi me ocurrió. de hecho, perdí el tornillo del cubre escape. como ya tengo 10000 km no estoy con garantía asi q lo que hice fue buscar uno similar (cabeza cromada), y colocarlo del lado de adentro, y puse el original allí. acá no se consiguen casi. (argentina).
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...