Saltar al contenido

soldadoalado

Usuarios
  • Contenido

    15
  • Ingreso

  • Última visita

Actividad de reputación

  1. A soldadoalado les ha gustado https://www.forokymco.es/topic/38945-ruido-embrague/?do=findComment&comment=457271 por un mensaje en una tema en Ruido embrague   
    Puede ser que si el ruido viene de ahí, y la correa está destensada tenga el muelle de contraste roto (el grande), o que la tuerca grande que sujeta el muelle se haya aflojado y te llegue a tocar en la campana, eso es más probable.
    Para poder ver exactamente lo que tiene hay que desmontar la tuerca que sujeta la campana y sacar el embrague, para ello necesitas un útil para bloquear el giro de la campana y poder aflojar la tuerca.
    la tuerca de campana del embrague tiene que ir apretada a una medida determinada, por lo que si no tienes llave dinamométrica tienes que marcar la posición de la tuerca con la rosca o frente del eje de la tuerca con un rotulador indeleble, para poder dejarla en la misma posición cuando la aprietes.
    Un saludo
  2. A Kollapzo les ha gustado https://www.forokymco.es/topic/36595-cambio-de-fusible/?do=findComment&comment=438265 por un mensaje en una tema en Cambio de fusible   
    Exacto... Justo al ladito de la batería. Todos los fusibles están ok, sin embargo nada de la piña izquierda funciona... Tocará pasar por el taller a ver de donde viene el problema...


    Enviado desde mi iPhone utilizando Tapatalk
  3. A abhang les ha gustado https://www.forokymco.es/topic/35284-he-hecho-bien-con-la-compra-gd-125-e4-de-2%C2%AA-mano/?do=findComment&comment=427999 por un mensaje en una tema en He hecho bien con la compra? (GD 125 E4 de 2ª mano)   
    Pues ya fui a recogerla el miércoles, aunque me he ido de puente y aun no he podido hacerle ni un km.
    La moto está nueva, prácticamente no se ha usado... Lo único que tiene es el cierre de la guantera roto. La pestañita que hace que quede cerrada esta rota, a ver si soy capaz de encontrar el repuesto.
    Otra de las cosas que tiene,es que el botón de arranque es como si no hiciera buen contacto, arranca, pero hay que darle en un sitio concreto del botón, sino no hace nada. Igualmente como la moto tiene garantía hasta junio, la llevaré para hacerle una revisión, que sólo se le ha hecho la de los 1.000 kms y ya de camino que me miren lo del botón. Por lo demás esta nueva y lo que pude probarla antes de traerla, va bastante bien.
    Os pongo la única fotillo que le he hecho de momento, justo al recogerla.


    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.


    Enviado desde mi iPhone utilizando Tapatalk
  4. A abhang les ha gustado https://www.forokymco.es/topic/36595-cambio-de-fusible/?do=findComment&comment=438265 por un mensaje en una tema en Cambio de fusible   
    Exacto... Justo al ladito de la batería. Todos los fusibles están ok, sin embargo nada de la piña izquierda funciona... Tocará pasar por el taller a ver de donde viene el problema...


    Enviado desde mi iPhone utilizando Tapatalk
  5. A soldadoalado les ha gustado https://www.forokymco.es/topic/35284-he-hecho-bien-con-la-compra-gd-125-e4-de-2%C2%AA-mano/?do=findComment&comment=428312 por un mensaje en una tema en He hecho bien con la compra? (GD 125 E4 de 2ª mano)   
    Buena compra igualita a la mia, que la disfrutes 
  6. A soldadoalado les ha gustado https://www.forokymco.es/topic/22449-catalago-de-recambios-gran-dink-125/?do=findComment&comment=428194 por un mensaje en una tema en CATALAGO DE RECAMBIOS GRAN DINK 125   
    Correcto.
  7. A abhang les ha gustado https://www.forokymco.es/topic/35284-he-hecho-bien-con-la-compra-gd-125-e4-de-2%C2%AA-mano/?do=findComment&comment=428025 por un mensaje en una tema en He hecho bien con la compra? (GD 125 E4 de 2ª mano)   
    Gracias!!! [emoji4]


    Enviado desde mi iPhone utilizando Tapatalk
  8. A soldadoalado les ha gustado https://www.forokymco.es/topic/35284-he-hecho-bien-con-la-compra-gd-125-e4-de-2%C2%AA-mano/?do=findComment&comment=427595 por un mensaje en una tema en He hecho bien con la compra? (GD 125 E4 de 2ª mano)   

    5.- Los títulos de los mensajes deben ser explicativos del contenido, no importa si son largos. Esto da velocidad al foro pues los forer@s ya entran donde saben que les interesa y también ayuda mucho a la hora de hacer búsquedas. Por ejemplo, titular un mensaje "Una duda", "Algo falla", "SOCORRO!!,problemas!", "Me aconsejáis",.... no es nada explicativo y tiende a hacer perder el tiempo a los forer@s. Títulos correctos serian, " Oigo un zumbido en la parte delantera al girar a derechas", "Se me funde repetidamente el mismo fusible", etc... , largos y explicativos.
      Bueno, te edito el título para que sea más explicativo; lee la Normativa del foro, son unos minutos y así tendrás una idea del mismo y de la organización que tiene.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...