Saltar al contenido

Miguelwm

Usuarios
  • Mensajes

    54
  • Registro:

  • Última visita

Perfil

  • Moto
    AK 550 2019
  • Ciudad
    Barcelona

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Miguelwm

  1. Chicos embrague cambiado en garantia, la moto va como un tiro, hoy he tenido la sensación de sacarla del concesionario como el primer dia. Ha recuperado la agresividad en la salida que me enamoró desde un inicio. Ahora la gran duda es que llevo un tiempo pensando en venderla ya que me dejan moto de empresa durante 1 año y medio, tras el problema del embrague me havia decidido a venderla pero ahora al volver a cogerla he notado que la moto se comporta como el primer dia. Comentar que tras el año y medio de moto de empresa tendria que volver a comprarme otra. Y es que tengo un gran dilema moral ahora mismo. Mi moto ya ha tenido todos los problemas descritos en los foros: cambio del piñón y correa de transmisión, cambio del keyless, cambio de puños calefactables, cambio de retenes y cambio del embrague. El único "fallo" que en el concesionario me dicen que es normal es el del "clonk" ¿Significa esto que hay una gran probabilidad de que no vuelvan a ocurrir? Todos estos problemas han ido mermando la sensación que tuve el primer dia pero hoy al volver a notar que la moto, tras el cambio del embrague, vuelve a funcionar como el primer dia me hace replantearme la situación de mantenerla. ¿Que opinais vosotros? ¿Conoceis algun caso en el que se hayan vuelto a reproducir los fallos tras la sustitución? A la moto le quedan aún 2 años de garantia ampliada. Desde ya mil gracias por vuestras respuestas y un saludo a todos.
  2. Modificado! Me dio a citar dos comentarios antiguos. Sorry ! 🤣
  3. Pues para allí que va. Disponen de motos de sustitución para dejarte mientras?
  4. En garantía está, mañana llamaré a Kymco Barcelona a ver que me dicen. Gracias por tu respuesta. ¿Alguien con los mismos síntomas? Gracias!
  5. Buenas compañeros! Pues lo dicho, no tengo potencia de salida, he de revolucionar muchísimo la moto para salir con fuerza, como a 5000 o 6000 revoluciones, cuando hace unos días a toque de puño la moto salía con alegría como siempre. Una vez la moto se pone en unos 50Km/h vuelve a responder a los acelerones. También comentar que al dejar de acelerar la moto no aguanta las revoluciones, como que desengancha del variador super rápido, no se si me explico, como cuando aceleramos en bajada que la moto va bajando revoluciones progresivamente. La AK tiene ahora 27000 km y se han realizado todas sus revisiones. ¿Podría ser que necesite ya cambio de los rodillos? ¿Sabéis sobre que km toca cambiarlos? ¿Podría ser problema del embrague? ¿Reglaje de válvulas, Sabéis cuando toca? ¿Que pensáis vosotros? Mi K-XCT empezó así y acabé gripando el motor. He de decir que no me fio nada del concesionario donde la compré y la he llevado a taller siempre allí, que son servicio oficial de KYMCO, y mañana voy a pedir cita en taller Kymco de la casa en Barcelona para que me la revisen. Muchas gracias de antemano a todos!!!
  6. Por cierto ! Mano de santo el tratamiento de la correa mano de Santo. Adiós ruidos !! Gracias.
  7. Perfecto. Probaremos. Muchas gracias a los dos. 👍🏻
  8. Genial @karatone muchas gracias!! Probaré con el ! Por cierto lo aplicas de alguna forma en especial?
  9. Buenos dias, desde que me cambiaron el piñon defectuoso mi AK de vez en cuando chirria la correa, también la cambiaron nueva. La llevo al taller y me la engrasan / lubrican con un engrasante en spray y está como un mes o mes y medio sin hacer ruido hasta que seca esa lubricación añadida. Pienso en yo mismo aplicar la lubricación cada mes aproximadamente y evitarme ir al taller, ya que la correa la tensada de forma correcta, centrada y alineada y son nuevas de hace apenas 3 meses que me la cambiaron junto con el piñon. ¿Usais alguna marca en especial? ¿Me recomendais alguno? Muchas gracias a todos.
  10. Eso haré. Estos días estoy fuera de vacaciones. En cuanto pueda hacerlo os digo que tal ha ido. Gracias de nuevo. !!
  11. Hay van las mediciones: Al parecer se ajusta con las medidas recomendadas
  12. Perfecto mañana lo mido gracias de nuevo !!
  13. Gracias @javi70 Según taller le han metido exactamente la tensión que da kymco. Nose que puede ser debido pero ese ruido a avión apareció justo tras el cambio del piñón nuevo. Si el piñón nuevo funciona correctamente y la correa es nueva solo puedo pensar que el problema sea la tensión. Igual pruebo a destensar esos milímetros que comentas. Sabrías decirme cuantos exactamente? Gracias compis.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...