Saltar al contenido

Enzo155

Usuarios
  • Posts

    14
  • Unido

  • Última visita

  1. Duda razonable

    Lo haré Tiritos y te cuento, de nuevo muchas compañero.Un saludo
  2. Duda razonable

    Muchas Gracias Tiritos, después de tus explicaciones me queda una duda, el ajuste de las válvulas y el cambio del árbol de levas en el taller ( que seguramente es a lo que se refería el mecánico de Tab motor ) puede costar una cantidad próxima entre 800-1000 euros. mi moto es del 2011.Gracias de nuevo compañero has sido muy instructivo
  3. Duda razonable

    Por un error que aun no me puedo explicar (teniendo en cuenta mi enorme preparación en Mecánica), he confundido el cigüeñal con el árbol de levas, recuerdo que el mecánico me dijo inicialmente que la avería podría ser de las válvulas y posteriormente tras abrir el motor, indico que era el árbol de levas, no recuerdo si dijo algo mas, lo que si recuerdo es que la factura pasaba de los 1000 pavos. Siento la confusión y mi pregunta es: ¿si sigo circulando con esta avería, y en caso de que esta se agravara, se bloquearían las ruedas?.-Muchas Gracias
  4. Duda razonable

    El comportamiento de la moto es completamente normal, salvo ese ruido, que yo no identifico, si es posible que pudiera haber una ligera falta de velocidad, pero muy ligera.Muchas gracias
  5. Duda razonable

    No se exactamente decirte, el caso es que hace un ruido (el que lo sabe, lo detecta), como de tableteo, no es nada fuerte, pero el mecánico de Tab motor dijo que era del cigüeñal, siento no darte mas pistas porque no entiendo nada de mecánica y supuse que la avería en si se reducía a cigüeñal sin mas.-Muchas gracias
  6. Duda razonable

    Después de llevarla al Taller , el mecánico me confirmo que tenia una avería en cigüeñal, el presupuesto que me dio, sobrepasa al valor actual de la moto, por lo que no puedo arreglarla, me queda una duda , que expongo, por que no lo tengo todo muy claro, mi pregunta es: ¿En el caso de la rotura en marcha del cigüeñal, que consecuencias podrían ocurrir?, ¿es peligro conducir la moto con esta avería?, espero vuestras respuestas, por que la verdad no se que hacer.Muchas Gracias
  7. Duda razonable

    Ha pasado algo menos de un mes, el testigo Celp seguía encendido y como dije, me pase por el taller Tad Motor. El Mecánico, al decirle lo que pasaba, conectó la centralita ,creo que se llama así, a la moto y logro quitar el testigo Celp. dijo que probablemente el fallo podía venir de la Sonda lamba, sonda que mide el oxigeno de los gases de la combustión y que en caso de fallo, efectivamente activa el encendido del citado testigo Celp. Indicó que podia continuar usando la moto y que la probara haber si se volvía a encender. Mi alegría inicial, se quebró , cuando me dijo que detectaba un ruido que pudiera ser el cigüeñal, quede acojonado Le dije, que la moto "ademas",había empezado a hacer el bramido del elefante, y al contestarme que podía tratarse del embrague, casi me caigo, en fin dentro de unos días la llevare a reparar y os contare cuanto es la broma, por cierto la gente de Tab Motor, excelente.Gracias
  8. Duda razonable

    Gracias bahang, después de leer los que me has indicado y basándome en el comportamiento de la moto (parece que todo esta como siempre), creo que es el principio de una avería eléctrica , bien regulador, contacto de centralita , fallo en batería, etc, fallos que aun de importancia, no afectarían gravemente al motor, lo mas que puede pasar es que me quede tirado en cualquier cuneta. Lo que voy hacer es seguir andando con la moto y esperar a que la avería salga, bien una bajada radical de revoluciones, un paron, problemas al arrancar o un descenso en la intensidad de luces y sonido. Con un poco de suerte intentare llegar a septiembre y entonces con algún dato mas la llevare al mecánico, por supuesto, todo lo que vaya saliendo a la moto, lo comentare aquí, para que nos valga de experiencia, espero no quedarme sin ella, os iré contando y gracias de nuevo.
  9. Duda razonable

    Buenas tardes, tengo una Xciting de 500 abs, el caso es que hace dos días se encendió el piloto CELP,y desde entonces ,no se que hacer, por un lado he intentado borrarlo, en previsión que fuera el sensor, pero después de ponerse y quitarse unos instantes, se vuelve a quedar fijo, LA DUDA surge, porque necesito a diario la moto para trabajar, visto lo visto no se si debería dejarla parada, pero claro el taller donde siempre la llevo (TAB), ESTA CERRADO EN AGOSTO y no se otro de confianza en Madrid que este abierto y a donde pueda acudir. La moto no presenta aparentemente ningún problema, anda bien, tiene la misma fuerza que siempre, y se comporta de igual manera, ¿creéis que debería dejarla parada en espera de acudir al taller o por el contrario, la activación del CELP no es tan importante?, si alguien del foro ha pasado antes por este dilema, le agradecería que me indicase cual fue la solución. Gracias
  10. El ultimo... por ahora

    Gracias a todos por la Bienvenida.
  11. El ultimo... por ahora

    perdón, se me olvidaba, ¿sabes si Tad motor esta abierto el mes de agosto?, gracias
  12. Buenos dias foreros, me llamo Enzo, tengo una Xciting de 500 abs desde hace unos años y me gustaría aprender un poco mas de esta maquina y de la experiencia del foro, Muchas gracias por admitirme
×