Saltar al contenido

antonioceron

Usuarios
  • Mensajes

    46
  • Registro:

  • Última visita

Actividad de reputación

  1. A Mito les ha gustado https://www.forokymco.es/topic/46461-kymco-betwin-50cc-2t-refrigerada-por-agua/?do=findComment&comment=511635 por un mensaje en un tema en Kymco betwin 50cc 2t refrigerada por agua   
    Vale, ya te iré contando según vaya viendo. 
  2. A Mito les ha gustado https://www.forokymco.es/topic/46461-kymco-betwin-50cc-2t-refrigerada-por-agua/?do=findComment&comment=511624 por un mensaje en un tema en Kymco betwin 50cc 2t refrigerada por agua   
    Claro lo primero que voy hacer es sacar la bujía y ver si dando a la pata ai compresión por qué el motor de arranque no va. Y si no ai compresión tendré que abrir motor verdad?
  3. A Mito les ha gustado https://www.forokymco.es/topic/46461-kymco-betwin-50cc-2t-refrigerada-por-agua/?do=findComment&comment=511609 por un mensaje en un tema en Kymco betwin 50cc 2t refrigerada por agua   
    Gracias por contestar, pues está scooter me la han regalado por qué no le arranca el dueño. Primero tengo que mirar si es por tema de carburación o de motor, y quería saber referencia o algo de el motor por si tengo que comprar piezas de mecánica 
  4. A Tiritos les ha gustado https://www.forokymco.es/topic/45979-betwin-125-electroventilador/?do=findComment&comment=508919 por un mensaje en un tema en Betwin 125 electroventilador   
    Hola  tiritos. Pues al final desde que rellene el vaso de expansión llevo ya muchos días usándola la scooter todos los días y ya no sube nunca de la mitad la aguja de temperatura. Seguro que era por qué el circuito tenía aire por no habría el electro y ahora el electro salta ya siempre y también el nivel de anticongelante siempre está igual. Muchas gracias por todo .
  5. A lord486 les ha gustado https://www.forokymco.es/topic/45979-betwin-125-electroventilador/?do=findComment&comment=508919 por un mensaje en un tema en Betwin 125 electroventilador   
    Hola  tiritos. Pues al final desde que rellene el vaso de expansión llevo ya muchos días usándola la scooter todos los días y ya no sube nunca de la mitad la aguja de temperatura. Seguro que era por qué el circuito tenía aire por no habría el electro y ahora el electro salta ya siempre y también el nivel de anticongelante siempre está igual. Muchas gracias por todo .
  6. A Tiritos les ha gustado https://www.forokymco.es/topic/45979-betwin-125-electroventilador/?do=findComment&comment=508466 por un mensaje en un tema en Betwin 125 electroventilador   
    Tu si que sabes, eres mecánico verdad?jejeje
  7. A Tiritos les ha gustado https://www.forokymco.es/topic/42905-mi-scooter-betwin-125-no-arranca-con-la-pata/?do=findComment&comment=491807 por un mensaje en un tema en Mi scooter betwin 125 no arranca con la pata   
    Hola al final era el alternador lo que fallaba
    Al final era fallo de el alternador
  8. A lord486 les ha gustado https://www.forokymco.es/topic/42905-mi-scooter-betwin-125-no-arranca-con-la-pata/?do=findComment&comment=491807 por un mensaje en un tema en Mi scooter betwin 125 no arranca con la pata   
    Hola al final era el alternador lo que fallaba
    Al final era fallo de el alternador
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...