Saltar al contenido

kasomiso

Usuarios
  • Contenido

    53
  • Ingreso

  • Última visita

Actividad de reputación

  1. A robros les ha gustado https://www.forokymco.es/topic/42116-malossi-multivar-2000no-corre/?do=findComment&comment=482026 por un mensaje en una tema en Malossi multivar 2000...no corre   
    Tras hacer mil pruebas con el variador Malossi, solo logré que fuera similar a como iba de serie, con rodillos Dr Pulley, no me acuerdo el peso.
    Tengo el variador y rodillos con 9000 y 5000 kms respectivamente, por si a alguien le interesa
  2. A Tiritos les ha gustado https://www.forokymco.es/topic/40182-comprar-correa-super-dink-300/?do=findComment&comment=469454 por un mensaje en una tema en Comprar correa Super Dink 300   
    Estoy de acuerdo con tu mecánico en parte. Junto con el embrague, compre el variador Malossi y con el variador empezaron algunos problemas. Ni cambiando de rodillos, incluso dr pulley mejoraba.
    Si coges en la mano un variador de serie y el malossi, es de mucha más calidad el de serie.
    La combinación perfecta es el embrague Malossi con variador original y dr. pulley. La correa que llevo es la malossi y lleva 20000kms sin problmeas ni aparente desgaste.
    Lo primero que cambié fue el embrague porque se calentaba y patinaba, teniendo que lijar las zapatas cada poco tiempo(kms) y el cambio a mejor fue abismal. Pero también te digo, si no falla tu embrague original, ni lo toques.
    El cambio de embrague a priori, no mejora prestaciones.
    Si tu embrague va bien, mete unos rodillos dr.pulley al variador original y nos cuentas
  3. A Tiritos les ha gustado https://www.forokymco.es/topic/40182-comprar-correa-super-dink-300/?do=findComment&comment=468510 por un mensaje en una tema en Comprar correa Super Dink 300   
    Yo de todas las que he probado, hasta ahora, la malossi es la que mejor resultado me ha dado. Lleva 18000 kms y está como nueva.
    La original rompí 2 antes de los 9000. Lo que mejor resultado me ha dado para la transmisión ha sido el embrague malossi. Desde entonces, todo funciona mejor
     
  4. A Tiritos les ha gustado https://www.forokymco.es/topic/39197-por-donde-pierdo-aceite/?do=findComment&comment=461459 por un mensaje en una tema en Por donde pierdo aceite?   
    Yo controlaría el nivel de aceite semanalmente para ver si debo preocuparme. Me da la impresión de que simplemente rezuma y no es una cuestión vital para el motor.
    No creo que nadie acceda a abrir el motor por una fuga de ese tipo.
     
    Saludos y suerte
  5. A Tiritos les ha gustado https://www.forokymco.es/topic/39197-por-donde-pierdo-aceite/?do=findComment&comment=461421 por un mensaje en una tema en Por donde pierdo aceite?   
    La junta que señalas en la foto, es la unión de los dos cárteres de la moto. Es una junta de silicona y para cambiarla habría que sacar y desmontar el motor. Para que te hagas una  idea, ahí van la biela y el cigüeñal, por lo que habría que sacar el motor y desmontar la distribución, pistón, cilindro, reponer junta de culata, etc.
    Si estás seguro que pierde por ahí, lo más que puedes hacer es comprobar el par de apriete con una dinamométrica de los tornillos que unen los cárteres, y apretar sin forzar. Pensar en esa reparación solo por ese rezume, no es rentable.
    El otro punto por el que podría fugar y que escurriera por donde señalas, es por la tapa de balancines. Para ello, saca el cofre de debajod el asiento y lo compruebas. Si fuera por ahí y sacas la junta de balancines, ten cuidado de que el casquillo de centrado que va embutido en la propia junta, no caiga al motor, ya que la liarías parda. A mí me pasó, no me dí cuenta y tuve que sacar el motor completo
     
  6. A indalezio les ha gustado https://www.forokymco.es/topic/39197-por-donde-pierdo-aceite/?do=findComment&comment=461421 por un mensaje en una tema en Por donde pierdo aceite?   
    La junta que señalas en la foto, es la unión de los dos cárteres de la moto. Es una junta de silicona y para cambiarla habría que sacar y desmontar el motor. Para que te hagas una  idea, ahí van la biela y el cigüeñal, por lo que habría que sacar el motor y desmontar la distribución, pistón, cilindro, reponer junta de culata, etc.
    Si estás seguro que pierde por ahí, lo más que puedes hacer es comprobar el par de apriete con una dinamométrica de los tornillos que unen los cárteres, y apretar sin forzar. Pensar en esa reparación solo por ese rezume, no es rentable.
    El otro punto por el que podría fugar y que escurriera por donde señalas, es por la tapa de balancines. Para ello, saca el cofre de debajod el asiento y lo compruebas. Si fuera por ahí y sacas la junta de balancines, ten cuidado de que el casquillo de centrado que va embutido en la propia junta, no caiga al motor, ya que la liarías parda. A mí me pasó, no me dí cuenta y tuve que sacar el motor completo
     
  7. A Super30 les ha gustado https://www.forokymco.es/topic/38924-maravilla-de-sd/?do=findComment&comment=457146 por un mensaje en una tema en Maravilla de SD   
    Efectivamente, pocas ofrecen más por menos, pero a cambio pagamos unos mantenimientos, materiales incluidos, que duplican en algunos casos el precio de la competencia.
     
  8. A Tiritos les ha gustado https://www.forokymco.es/topic/36175-cig%C3%BCe%C3%B1al-roto/?do=findComment&comment=435702 por un mensaje en una tema en Cigüeñal roto   
    La verdad es que la calidad de construcción del motor es bastante buena y el desgaste tras más de 30000km prácticamente cero. 
    Yo también pensé que tenía rodamientos hasta que abrí
  9. A Tiritos les ha gustado https://www.forokymco.es/topic/36175-cig%C3%BCe%C3%B1al-roto/?do=findComment&comment=435692 por un mensaje en una tema en Cigüeñal roto   
    Ojalá no tuviera que contradecirte, pero la semana pasada tuve que cambiarlos en mi  sd. Si quieres te paso fotos del estado. 
    Nuestras sd lo llevan. Van con un canal perforado por el que pasa el aceite y engrasa el eje. Vienen en dos mitades y cada una cuesta 8€+iva
  10. A Tiritos les ha gustado https://www.forokymco.es/topic/35736-taladreo-de-embrague-al-salir/?do=findComment&comment=436248 por un mensaje en una tema en Taladreo de embrague al salir   
    Si cambias el filtro de aire cada 5 o 10000 km, sale prácticamente limpio. 
    Para que notes mejoría por limpiar el filtro de aire, es que llevas demasiado tiempo sin cambiarlo
  11. A Red Velvet les ha gustado https://www.forokymco.es/topic/36175-cig%C3%BCe%C3%B1al-roto/?do=findComment&comment=435697 por un mensaje en una tema en Cigüeñal roto   
    Ese despiece no es el correcto. En el manual de taller colgado en el foro viene perfectamente. 
    En cualquier caso, éstos son los casquillos de mi SD, tras quedarse sin engrase 30 sg. En la foto aparecen los los nuevos junto a los rotos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  12. A Tiritos les ha gustado https://www.forokymco.es/topic/36175-cig%C3%BCe%C3%B1al-roto/?do=findComment&comment=435714 por un mensaje en una tema en Cigüeñal roto   
    Correcto, esos son.
    por curiosidad, hay que comprar los 4 porque como se ve en la foto, son mitades.  Para pedirlos, hay que ver unas marcas que lleva la biela y el semicárter. La biela puede ser A o B. Y el cárter del 1 al 4. En función de eso, hay varios modelos disponibles según una tabla 
     
    Saludos
  13. A lime les ha gustado https://www.forokymco.es/topic/36114-c%C3%B3digo-de-error-01/?do=findComment&comment=435683 por un mensaje en una tema en Código de error 01   
    Prueba a resetear el error siguiendo el procedimiento que hay descrito en algún hilo. 
    Pones el contacto sin llegar a arrancar, esperas 10sg, abres  el puño a tope otros 10 sg y lo sueltas. Tras 5 segundos parpadeará la luz de avería y se apagará
  14. A Tiritos les ha gustado https://www.forokymco.es/topic/36175-cig%C3%BCe%C3%B1al-roto/?do=findComment&comment=435697 por un mensaje en una tema en Cigüeñal roto   
    Ese despiece no es el correcto. En el manual de taller colgado en el foro viene perfectamente. 
    En cualquier caso, éstos son los casquillos de mi SD, tras quedarse sin engrase 30 sg. En la foto aparecen los los nuevos junto a los rotos

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  15. A kasomiso les ha gustado https://www.forokymco.es/topic/36175-cig%C3%BCe%C3%B1al-roto/?do=findComment&comment=435694 por un mensaje en una tema en Cigüeñal roto   
    Ojala fuera como tu dices porque seria un gran aporte en tecnología, no he visto ninguna monocilindricas con casquillos antifriccion en el cigueñal, te paso la página de recambios donde se ven los rodamientos de bolas  del cigueñal.( busca en la ficha de cilindro- piston).
    Lo que va partido como se ve en el dibujo es el cigueñal, para poder introducir el cojinete de cabeza de biela.
    Pero la explicación que has dado de la rotura de cigueñal sigue siendo valida.
    Un saludo
    https://www.recambio-kymco.com/kymco-motocicleta/300-SCOOTER/X-TOWN/XTOWN_300I_ABS_EURO_4/204
  16. A Tiritos les ha gustado https://www.forokymco.es/topic/36175-cig%C3%BCe%C3%B1al-roto/?do=findComment&comment=435681 por un mensaje en una tema en Cigüeñal roto   
    Antes de tener un Kymco tuve una vespa y dos piaggios de 200 y 250. La calidad de fabricación de kymco está bastante por encima de piaggio. Es relativamente fácil pasar un tornillo de rosca, que la moto resude aceite, etc. Con todo y con eso, funcionan como relojes y con una suavidad de marcha muy buena. 
    Lo que no quita, que todas las marcas puedan tener una pieza defectuosa  
     
  17. A Tiritos les ha gustado https://www.forokymco.es/topic/36175-cig%C3%BCe%C3%B1al-roto/?do=findComment&comment=435680 por un mensaje en una tema en Cigüeñal roto   
    Es una avería bastante común en scooters que por un deficiente par de apriete de la tuerca del variador, ésta se suelte y con el aumento de revoluciones a la salida del semáforo, por ejemplo, se salga el variador fastidiando el estriado del eje del cigüeñal. 
    Cuando un cigüeñal se rompe por sí mismo, lo hace poco a poco y con un ruido tipo golpeteo en la parte baja del motor. Ese ruido proviene de una holgura en los rodamientos del eje. 
    Nuestra moto lleva unos casquillos anti-fricción, alojados en cada uno de los dos cárteres de un material parecido al aluminio, que en caso de falta de engrase súbito se deterioran a los pocos segundos de funcionamiento. En ese caso los casquillos desgastados producen el mismo ruido. 
    Me inclino por la primera idea, como posible causa de la rotura 
  18. A Mito les ha gustado https://www.forokymco.es/topic/35736-taladreo-de-embrague-al-salir/?do=findComment&comment=431754 por un mensaje en una tema en Taladreo de embrague al salir   
    Yo te recomiendo poner un embrague Malossi de 5 zapatas. Yo estaba como tú, limpiando la campana cada poco tiempo y con este embrague que instalé hace unos 3000 kms el comportamiento ha cambiado mucho. Además es necesario que hagas un mantenimiento completo a la transmisión, con cambio de correa y comprobación de los rodillos del variador y limpieza del mismo
  19. A Kikearias les ha gustado https://www.forokymco.es/topic/35736-taladreo-de-embrague-al-salir/?do=findComment&comment=431754 por un mensaje en una tema en Taladreo de embrague al salir   
    Yo te recomiendo poner un embrague Malossi de 5 zapatas. Yo estaba como tú, limpiando la campana cada poco tiempo y con este embrague que instalé hace unos 3000 kms el comportamiento ha cambiado mucho. Además es necesario que hagas un mantenimiento completo a la transmisión, con cambio de correa y comprobación de los rodillos del variador y limpieza del mismo
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...