Saltar al contenido

diexpo

Usuarios
  • Posts

    13
  • Unido

  • Última visita

  1. Hola a todos! Bajo estas líneas dejo el escrito que acabo de enviar a info@kymco.es por si a alguien le sirve de ayuda, antes de comprar cualquier motocicleta Kymco sepáis a lo que os exponéis. Buenas tardes, Mi nombre es XXXX XXXX con DNI XXXXXX Les escribo para hacerles llegar mi malestar y total disconformidad sobre la compra/servicio post venta de mi motocicleta Kymco Xciting 400i ABS con matrícula XXXXXX. Les tengo que decir, que mi motocicleta anterior era una Suzuki Burgman 125cc, decidí cambiarla después de 14 años de uso y casi 50.000 kilómetros, dicha motocicleta nunca me dió ni un sólo problema, apenas visitó ningún taller, sólo para realizar los típicos cambios de aceite y flitros. Fue en una de mis visitas a mi taller de confianza donde me recomendaron la compra de cualquier motocicleta “Kymco”. Según me dijeron, son motocicletas de muy buena calidad y en el caso de que surja algún problema, Kymco dispone de un buen servicio post venta, pero nada más lejos de la realidad. Desde que el pasado mes de julio del 2017 decidí comprar la Kymco Xciting 400i todo han sido problemas y visitas al taller. En primer lugar, me tuvieron que hacer un “apaño” en el embellecedor del tubo de escape, había salido de fábrica de manera defectuosa, despegado y sin fijar. Desde que el pasado mes de julio del 2017 decidí comprar la Kymco Xciting 400i todo han sido problemas y visitas al taller. En primer lugar, me tuvieron que hacer un “apaño” en el embellecedor del tubo de escape, había salido de fábrica de manera defectuosa, despegado y sin fijar. A los pocos meses de uso tuve problemas en mis discos de freno delanteros, estaban defectuosos y tuvieron que sustituirlos, algo insólito en una motocicleta que ustedes catalogan como de “alta gama”, el dejar la moto en el taller para realizar el cambio de discos me originó bastantes molestias y quebraderos de cabeza para poder acudir a mi puesto de trabajo, porque yo utilizo la moto para poder ir a trabajar. Pero la cosa no acabó ahí, semanas después noto como la moto se me para de repente mientras voy circulando, lo hizo varias veces, con el problema de seguridad y riesgo vital que un fallo como ese puede ocasionarme mientras circulo en plena carretera, así que decido volver a llevarla al taller para que busquen donde está el problema, otra vez, un montón de días donde no puedo utilizarla para ir a trabajar, con todos los inconvenientes que ello me conlleva. Y la semana pasada decido salir del parking para acudir a mi puesto de trabajo y la moto no arranca, así sin más, no arranca. Llegué tarde a mi puesto de trabajo, gastándome dinero en un taxi para poder llegar. Al día siguiente llamé a la grua, y de nuevo la moto al taller, donde estuvieron varios días buscando el problema de porqué no arrancaba, una vez localizado el problema, resulta que no hay piezas de recambio!!! Se han agotado y hay que esperar a que llegue un barco!!! 14 días sin una motocicleta que tiene algo más de un año, con todas las revisiones oficiales hechas y pagadas religiosamente. Estoy decepcionado, enfadado y muy disgustado. Me gasté más de 6.000€ en una supuesta motocicleta de “alta gama” que sólo me ha dado dolores de cabeza, ha pasado muchísimo tiempo en el taller, ocasionándome problemas de desplazamiento, he tenido que molestar a familiares y compañeros de trabajo para que me llevaran de un sitio para otro, me he gastado dinero en transporte público, taxis, motos eléctricas, etc. Temblando estoy de que termine el periodo de garantía, intentaré venderla antes, quitármela de encima, porque me temo que los problemas seguirán sucediéndose a lo largo del tiempo. Es triste tener que escribirles esto, pero Kymco, una vez y nunca más. Un saludo y buenas tardes.
  2. Gracias por la info, ya he avisado a mi taller, para que me pida los rodillos originales y en cuanto los tengan me hagan un hueco, y cambiarlos. No creo que me vaya a pasar nada si tardo una semana en quitarlos, o eso espero...
  3. Ayer puse yo un mensaje en este hilo... donde comento que me pasa exactamente igual que ti, cuando llego al máximo de velocidad, la moto corta inyección, hasta que baja de revoluciones, por lo visto las EURO 4 no están preparadas para estos rodillos, espero que nuestros casos sirvan para que la gente se ponga alerta, y nadie más monte estos rodillos hasta que alguien nos aclare exactamente que sucede... Ahora la duda es, nos quedamos como estamos, o volvemos a montar los rodillos originales...? Un saludo!
  4. rodillos variador

    E4, los coge en autopista sin problema, ya los pillaba con los rodillos de casa...
  5. rodillos variador

    Me acaban de informar en el taller, que seguramente se trate de un corte inyección que hace la propia moto para proteger el motor...
  6. rodillos variador

    Bueno pues yo también he puesto los Dr. Pulley 20x25 de 16g, y decir que todo va mejor en ciudad, pero cuando voy a tope por autopista (sobre los 160k/h) la moto me da tirones, parece como si se fuera a calar, es una sensación malísima, y aunque yo nunca suelo ir a esas velocidades, me ha dejado muy mal cuerpo, estoy pensando en quitárselos, y meterle directamente un variador J.Costa por ejemplo... Ya os contaré que hago al final...
  7. rodillos variador

    Yo también los he pedido, me los montan el jueves, aprovechando que es mi cumpleaños! A ver que tal van...
  8. La vibración no es donde va la llave de contacto, es la cúpula (el parabrisas), que hace juego y “traquetea” sobretodo cuando la moto está en ralentí. Fíjate y verás. Yo desmonté la cúpula y le puse unos topes de goma, desde entonces 0 vibraciones. Si no te aclaras, le hago un par de fotos y las subo.
  9. BOMBILLAS CRUCE Y LARGA DE NUESTRA XCITING

    Muchas gracias compañeros, mañana me llegan las osram x-racer, cuando las ponga os digo que tal van! un saludo!!!
  10. BOMBILLAS CRUCE Y LARGA DE NUESTRA XCITING

    Te ha costado mucho ponerlas? Has tenido que desmontar algo? Un saludo y gracias.
  11. Sensor de temperatura jodido

    Buenas! Tengo una Xciting 400i de las nuevas, 3 meses y 7000km. Hace un rato me he dado cuenta que en el marcador me indicaba 34 grados, cuando estaríamos a unos 22 como mucho. He llamado a mi mecánico de confianza y mañana me pasaré para que le eche un vistazo, pero alguien sabe donde está ubicado el dichoso sensor? Un saludo y gracias!
  12. Vibración al frenar

    Buenas a todos! Esta tarde me han cambiado los discos delanteros, y las pastillas también me las han puesto nuevas, llevo 7.200km. Detecté el problema sobre los 6.000 más o menos.
  13. Soy nuevo en el foro, me acabo de comprar una Xciting 400i y quiero ponerme al día con todo!
×