Saltar al contenido

zotoro

Usuarios
  • Posts

    7
  • Unido

  • Última visita

  1. No arranca

    Exacto. Poniendo y quitando el contacto como 3-4 veces acabo volviendo a 0 todo y marca bien. Gracias!
  2. No arranca

    Buenas, A mi esta mañana me ha dejado tirado la batería. He avisado al seguro y en 15 minutos y a base de booster la moto arrancó sin problemas. Eso si, la aguja de la velocidad se ha quedado marcando 40km/h cuando debería marcar 0 y la de las revoluciones marcando 6000 rpm al ralenti. La moto va bien, pero no hay manera de saber a qué velocidad se va. No marca error alguno. ¿A alguie le ha pasado algo parecido? Saludos¡
  3. Exacto, tras unos cuantos Km parpadeando el ultimo cuadrito, se enciende una luz amarilla con el dibujo de un surtidor de gasolina que te indica que estás en las últimas. Cuando he llegado a ver ese aviso y he repostado, han entrado 12 litros de gasolina en todos los casos. Un saludo.
  4. Me gusta ir calentito, que quieres que te diga.... jajaja
  5. Yo tengo puesto el antirrobo de manillar y no tengo problemas para ponerlo y quitarlo. La única pega es que cuando queda anclado al manillar, la manta queda un tanto"retorcida" y cuando llueve puede entrar algo de agua por el pliegue que forma. para intentar minimizarlo dejo algo desinflado el flotador izquierdo y pongo siempre el cubre asientos que trae la manta. El tema del depósto, es un poco engorroso pero con algo de practica y sin prisas le cogerás el truco rápidamente. A mi como mejor se me da es llenándolo por el lado izquierdo. Sujeto la manta enrrollada con la izquierda y con la derecha manejo la tapa del deposito y la pistola.
  6. Muy cerca me he quedado yo. He ido dos veces a echar gasolina, la primera 12,23 litros y la segunda 12,20 litros. Ambas veces he circulado como unos 6-7 km después de salar la luz amarilla de aviso. Es una SD 125i ABS. Saludos!
×