Jump to content

Mallimbu

Usuarios
  • Content count

    26
  • Joined

  • Last visited

About Mallimbu

  • Rank
    Esto... Yo pasaba por aquí
  1. Entonces puede que se lo cambie por que creo que el antiguo dueño ni se intereso en eso hahah gracias PD. si es full sintetico mejor ?
  2. Cada cuanto seria conveniente cambiarlo?
  3. Yo me animaría a esas quedadas/salidas me parece bien la verdad
  4. 150 km/h a unos 8000 rpm todo aprox visto desde el cuadro peso 92kg y mino 1.93 . por si quieres llevar en cuenta el peso en cada caso y el corte del viento Vssss
  5. Se apaga en marcha

    No pero yo te digo ya habiendo hecho unos 400 metros o asi incluso la primera vez ya habia hecho algun kilometro ... No se que puede ser.
  6. Se apaga en marcha

    Chicos creo que es problema de la bateria, al gorar la llave de contacto se queda el testigo de aceite encendido (Lo normal) y tambien se queda el testigo de la bateria .... Que ese ya no es tan normal se deberia de apagar junto a los demas testigos y deberia de quedarse solo el de aceite hasta la hora de arrancar la moto que se apaga a los 2 segundos , ¿ Es asi no ?
  7. Se apaga en marcha

    No si es que el tema esta en que estoy en marcha y la primera vez fue justo al salir de un semaforo 3 metros y chufff y hoy ha sido llegando a un semaforo, pero bueno no se que hacer mirare la pipa y eso, y bujia a, eso de ajustes de valvulas cuanto cuesta ?
  8. Se apaga en marcha

    Es lo que estaba pensando en revisar la bujia la batería cogere el tester a ver que tal va de voltaje pero puede que sea la pipa vamos espero que sea eso, y no, no sale nada en el tablero.
  9. Se apaga en marcha

    No no ni luz de averia de ningun tipo ni nada por el estilo ni lo del boton rojo tampoco ni la pata de cabra sin querer ... No se que le pasara pero me empieza a preocupar de que se pueda agravar la cosa lo unico que noto raro ultimamente es que por las noches la luz de bateria se me queda encendida unos segundos por lo demas va perfecta llorando_
  10. Se apaga en marcha

    Hola buenos dias chicos tengo un problemilla cuando me compre la moto (a particular) al 2do dia iba con ella por la calle y se paro pero sono como cuando quitas la llave no dando tirones ni nada por el estilo sono un chuff y corto como la corriente no se que puede ser pero me lo ha hecho ahora otra vez en casi un mes me lo ha hecho 2 veces y no se que puede ser alguien tiene alguna idea de si puede ser la bateria o algo ?
×