Saltar al contenido

nch

Usuarios
  • Posts

    5
  • Unido

  • Última visita

  1. Fallo arranque cortocircuito?

    Anoche le cambié la batería y ya está rodando! El regulador tiene uno de los soportes que une chasis con didpador roto, se lo he fijado con bridas pero inntuyo que debería darle una solución más estable... Lo que no termino de entender es cómo me midió bien el voltaje con las bornas puestas y no me daba continuidad, y al quitarle las bornas no daba voltaje y sí continuidad
  2. Fallo arranque cortocircuito?

    Anoche estuve ehcándole otro ratillo, a ver si daba con el corto. La batería conectada no me daba continuidad, pero al quitarle las bornas, síq ue me daba continuidad. Probé a meterle las pinzas desde el coche a las bornas de la moto, sin la batería de la moto y arrancó He pedido una batería, que me llega mañana, y a cruzar los dedos. Espero que los vasos no se hayan comunicado a consecuencia de otra cosa, y que simplemente se haya jodido la batería por uso y listo. Lo que me despista es que la batería tiene 15 meses de uso...
  3. Fallo arranque cortocircuito?

    Bastante menos de lo que me gustaría compañero...
  4. Buenas tardes, Esta mañana al ir a arrancar la SD giro la llave, se escucha el ruido unos instantes y al darle a arrancar, se escucha como un clack y la bateria se va a 0V. Espero un poco y se recupera la batería, pero mismo comportamiento. Pensé en batería, intenté ponerle las pinzas pero pegaba chispazo basto. Cortocircuito, pensé. No obstante saqué la batería y la puse con el cargador (en 20 minutos estaba full). Después la volvi a colocar y nada, la misma historia. El "clack" se escucha por donde está el regulador de corriente. ¿Os ha pasado alguna vez? ¿Se os ocurre de qué puede ser? He pensado en regulador de corriente o relé de arranque, pero no encuentro manera de comprobarlo. He estado bichando otros hilos por si encontraba solución pero no he encontrado nada. Gracias de antemano. Superdink125iABS 2011
×