Saltar al contenido

Francampos

Usuarios
  • Mensajes

    18
  • Registro:

  • Última visita

Actividad de reputación

  1. A neuraman les ha gustado https://www.forokymco.es/topic/46383-mirda-de-tornillo-de-la-tapa-del-filtro-de-aceite/?do=findComment&comment=511246 por un mensaje en un tema en mi*rda de tornillo de la tapa del filtro de aceite   
    Hola a mi me pasó lo mismo y con teflón lo solucione pero en el próximo cambio repaso la rosca con un métrico más y tornillos nuevos, yo he visto el video neuraman eres una maquina todo desmontado al final arranca seguro
  2. A Francampos les ha gustado https://www.forokymco.es/topic/46202-no-arrancainyectchispacentralita-oksolucionado/?do=findComment&comment=510038 por un mensaje en un tema en No arranca.Inyect,chispa,centralita OK.solucionado   
    No lo he mirado hasta ahora @npk46 y ya me he comprado una nueva, que fastidio. Muchas gracias por la buena intención! Bueno, el de la tienda me ha dicho que si eso me la dejaba devolver por un vale... y voy a necesitar piezas así que si me deja es un triunfo.
    Y nada, la bobina no es. La chispa sale más "bonita" con la nueva, un poco más de intensidad, pero vamos... nada del otro mundo.

    Lo que aún no he hecho y haré en cuanto pueda es Limpiar inyector y chequear bomba de gasolina.
    Hpy he vuelto a chequear el inyector, y saca gasolina pero de manera irregular, 3 veces bien, una mal, etc... asi que eso imagino que no debería ser así.

    Y también seguir el consejo de @ Tiritos que suele poner la bala donde pone el consejo. Y chequear el motor de arranque en vacío y darle un poco de 3en1 como dice.

    Otro amigo me dice que chequee el sensor de cigueñal que manda la chispa, no recuerdo el nombre... pero lo dejo para última instancia.

    Hoy he probado a desenchufarle cosas porque me daba por cul* que la centralita no sacara errores, no se hubiera jodido, y sí los saca... así que no es nada que pueda salir con un codigo de error.

    El viernes por la mañana podré darle bien, hasta entonces voy sacando un rato aquí y otro allá... y así pues tampoco se avanza mucho.

    Muchas gracias compañeros kymqueros. En cuanto me saque el A2 (y tenga dinero) me paso a la 300!!!

     
  3. A Tiritos les ha gustado https://www.forokymco.es/topic/46104-no-arranca-despu%C3%A9s-de-trayecto-corto/?do=findComment&comment=509293 por un mensaje en un tema en No arranca después de trayecto corto   
    Gracias tiritos muy amable un saludo desde BCN
  4. A Kenzox13 les ha gustado https://www.forokymco.es/topic/46025-solucionadosd125-no-arranca-y-revisado-todo-m-arranque-va-y-no-marca-errores/?do=findComment&comment=508880 por un mensaje en un tema en [Solucionado]SD125 No arranca y revisado todo (M. arranque va) y no marca errores   
    Hola Kenzox13 pues la que llevaba es la ngkcr8e y yo he puesto la cr7e y bueno soy de Barcelona cerca, la puse por que no estaba tranquilo ya que se me paró en marcha y me paso un coche cerquita, espero que no se para más y pueda ir tranquilo un saludo para todos 
  5. A Kenzox13 les ha gustado https://www.forokymco.es/topic/46025-solucionadosd125-no-arranca-y-revisado-todo-m-arranque-va-y-no-marca-errores/?do=findComment&comment=508846 por un mensaje en un tema en [Solucionado]SD125 No arranca y revisado todo (M. arranque va) y no marca errores   
    Hola buenas tardes me alegro que lo solucionarlas, pues yo tengo el mismo problema de vez en cuando se para fui al mecánico y me dijo que era de la bobina la cambié y ya de paso cambié la bujia por la que recomienda el fabricante ya que hace dos meses y hice reglaje de válvulas y me pusieron una bujía que no es la que recomienda la marca y de momento y cruzo los dedos va perfecta y de paso cambié tensor de la cadena 
  6. A abhang les ha gustado https://www.forokymco.es/topic/45169-presentacion/?do=findComment&comment=503272 por un mensaje en un tema en Presentacion   
    Muchas gracias yo soy de Barcelona intentaré editar mi perfil y así estaré más identificado 
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...