Saltar al contenido

Xavip

Usuarios
  • Mensajes

    12
  • Registro:

  • Última visita

Actividad de reputación

  1. A Rogers les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=497525 por un mensaje en un tema en Se para en marcha   
    A mi me han reprogramado la centraleta 3 veces y sigue con el fallo. Suposo que por eso ya no lo hacen.
    Suerte !
  2. A Rogers les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=497526 por un mensaje en un tema en Se para en marcha   
    Espero pues jo ya llevo la tercera y de momento sigue igual , eso si con menos frequencia las paradas en marcha
  3. A Xavip les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=496181 por un mensaje en un tema en Se para en marcha   
    Buenas a todos,
    Vuelvo a escribir porque después de tener unos meses mi euro5 tcs dando vueltas por kymco (barcelona, madrid, barcelona) intentando averiguar cual es el fallo, mañana he de ir a recoger una nueva unidad.
    He estado todos éstos meses con una Xciting 400i de sustitución (0 problemas he de decir) y finalmente, me dan una moto nueva.
    El fallo según me han dicho es una mala programación de la centralita en algunas unidades. El por qué no me cambian o reprograman la centralita? pues ni idea...no he querido preguntar.
    La moto tenia 1000 y poco kms.  A ver si con ésta nueva no tengo problemas. Iré informando!
     
    Saludos
  4. A Xavip les ha gustado https://www.forokymco.es/topic/40809-segunda-oportunidad-a-navegador-noodoe/?do=findComment&comment=469144 por un mensaje en un tema en Segunda oportunidad a navegador Noodoe   
    me da varios problemas, ejemplos: tarda mucho en actualizar, es decir al girar una calle me tarda unos 300 m. +-, con lo que si tenía que hacer otro giro pues ya me lo he pasado. No sabe recalcular, se empeña en volver al punto de partida y no ha forma que me recalcule teniendo en cuenta la nueva posición en la que estoy. En mi caso que soy de Barcelona, no tiene en cuenta las rondas para nada, me curza toda la ciudad por el centro cuando sería mucho más rápido hacerlo por las rondas. En carrtera un par de veces que lo he utilizado me dice que he llegado a mi destino cuando me faltan varios kilómetros. En fin he desistido prefiero poner el móvil.
  5. A Javier Arredondo les ha gustado https://www.forokymco.es/topic/42941-noodoe-y-samsung-galaxy-s20-no-se-entienden/?do=findComment&comment=491062 por un mensaje en un tema en Noodoe y Samsung Galaxy S20+ no se entienden   
    Gracias, he probado tu consejo y ahora va bien.
  6. A Xavip les ha gustado https://www.forokymco.es/topic/39545-ruido-al-frenar-con-el-freno-delantero/?do=findComment&comment=490755 por un mensaje en un tema en Ruido al frenar con el freno delantero.   
    Casi siempre se debe a lo que se ha explicado repetidamente: existe un juego que es normal entre las pastillas y la pinza, de manera que si se frena en cualquier maniobra donde la moto se va hacia detrás se mueven las pastillas hacia el tope trasero, después al frenar hacia adelante se posicionan las pastillas en el tope contrario (el delantero) de manera brusca porque tienen que detener la moto, y generan un ruido como un golpe clack, o  clock , eso es normal.
    Un saludo
  7. A Xavip les ha gustado https://www.forokymco.es/topic/39545-ruido-al-frenar-con-el-freno-delantero/?do=findComment&comment=461266 por un mensaje en un tema en Ruido al frenar con el freno delantero.   
    Yo llevo 110 km con la mía y veo que cuando freno con el delantero suavemente algunas veces como q cruje, como un clonck o clack o algo asi. No se a que se debe de las pastillas y disco no es, viene el ruido de otro sitio.
    Si os pasa ayudarme
    Gracias
  8. A Xavip les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=473606 por un mensaje en un tema en Se para en marcha   
    Felices fiestas.
    A mí no me gustaría ni un pelo que le pasara a mi moto, porque eso que dicen que han hecho no tiene nada que ver para que se pare el motor aleatoriamente al detenerse en un semáforo, y al pasarle a más usuarios hace pensar en un defecto de fabricación o bien del embrague que no desembraga a tiempo, o bien de las pistas de la mariposa de gases que no tienen los parámetros bien ajustados y antes de recuperar r.p.m. se quedan sin inyección y para el motor.
    Un saludo
  9. A Xavip les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=483605 por un mensaje en un tema en Se para en marcha   
    He estrenado una Xciting 400 S TCS (llevo una semana y 800 kms)y se me ha calado 3 veces.
    La primera, mientras se completaba el proceso de carga de un fondo para la pantalla (no sé si sería coincidencia) al llegar al 100% se apagó la moto (iba a 20 x hora)
    La segunda, llegando a un ceda, cuando casi estaba a punto de parar.
    Y la tercera, parecida a la anterior, en el momento en el que vas sin gas y a punto de hechar el pie al suelo.
    También he notado que hay veces que cuando arranco, suben y bajan las revoluciones a intervalos de 1 segundo entre 2.000 y 3.000 (como si se fuera a calar y se acelera)  durante unos 15 segundos y luego se estabiliza en 1.000.
    El miércoles tengo la revisión de los 1000 kms. A ver qué dicen.
    Una semana después....
    El concesionario me dice que hay modelos a los que pasa y que Kymco está trabajando en ello.
    Se me ha parado 2 veces más; esta vez al darle gas a la salida de un semáforo.
  10. A Xavip les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=454290 por un mensaje en un tema en Se para en marcha   
    Buenas tardes. A mi me pasaba lo mismo se lo dije al mecánico y ya lo sabía. Por lo visto en el último curso que estuvo de kymco, comentaron que si las motos se paran cuando están a ralentí es debido a que ellos para poder comercializar las motos cumpliendo la normativa vigente euro 4 tienen que poner la mezcla de gasolina muy pobre.  La solución que dieron es; que se suba la mezcla de co2 con el ordenador a través de el puerto obd.  Hasta conseguir un ralentí más estable. 
    A la mia se lo hicieron y la verdad que ya no se para. Otra cosa que he notado es que la moto ahora se calienta menos y el ventilador no funciona tanto.
    Espero que os sirva de ayuda 
  11. A Xavip les ha gustado https://www.forokymco.es/topic/42941-noodoe-y-samsung-galaxy-s20-no-se-entienden/?do=findComment&comment=487489 por un mensaje en un tema en Noodoe y Samsung Galaxy S20+ no se entienden   
    Buenos días.
    Ya he encontrado la solución, por lo menos para este móvil, Samsung S20+ y me imagino que para los Samsung de esta gama.
    Vamos a: Ajustes- Pantalla de bloqueo- Smart Lock- Dispositivos de confianza- Anadir dispositivo de confianza y aquí añadimos  Kymco Nodoe...Así conseguimos que cuando estemos cerca del scooter el teléfono esté desbloqueado y con eso funciona el navegador perfectamente. Estos Galaxy de Samsung bloquean la pantalla por seguridad y así es la única manera que he encontrado para que funcione.
    Además, no te tienes que preocupar de bloquearla cuando te alejas de la moto.
    Espero que os sirva la solución si alguien tiene el mismo problema.
    Un saludo
     
  12. A Xavip les ha gustado https://www.forokymco.es/topic/42941-noodoe-y-samsung-galaxy-s20-no-se-entienden/?do=findComment&comment=487377 por un mensaje en un tema en Noodoe y Samsung Galaxy S20+ no se entienden   
    Yo he conseguido q funcione pero quitando el bloqueo de pantalla. Me explico. He echo la prueba de ir con el móvil en la mano con la aplicación abierta y el navegador va perfecto. En el momento q se bloqueaba la pantalla del móvil por tiempo ,el navegador de la moto se congela. Supongo q será el modelo de móvil. Otra cosa. Al principio a mi no me iba. Desinstale la aplicación y actualice la versión de la moto. Así ya me emparejó bien. Tienes q tener el ahorro de energía del móvil anulado y también entrar en ajustes de aplicaciones y anular el ahorro de energía de la aplicación de Kymco. Prueba lo de quitar el bloqueo de pantalla del móvil y a ver si te funciona como a mí. Un saludo 
  13. A Xavip les ha gustado https://www.forokymco.es/topic/40578-solucion-al-gps-de-noodoe-que-se-queda-congelado/?do=findComment&comment=487687 por un mensaje en un tema en Solucion al GPS de Noodoe que se queda "congelado"   
    Bueno. Siguiendo buscando la solución de el problema un compañero del grupo de facebock nos ha dado la solución definitiva. Funcionaba el nodoe si se deja la pantalla activada. Pero claro, eso es un gasto de energia muy alto. Y algunos moviles al meterlos al bolsillo apagan la pantalla y por tanto el navegador se congelaba otar vez. La solución definitiva es:  Hay que dar permiso de localización siempre a la aplicación de Noodoe, no solo al usarse, que es como biene por defecto. De esa forma aunque el movil se apague la pantalla, el gps de la moto no se congela.  Gracias al amigo paco del grupo de facebock por la solución definitiva. Me consta que estaba dando muchos quebraderos de cabeza a mucha gente en la que me incluyo , en coñ* navegador noodoe. Un saludo
  14. A Xavip les ha gustado https://www.forokymco.es/topic/40578-solucion-al-gps-de-noodoe-que-se-queda-congelado/?do=findComment&comment=467120 por un mensaje en un tema en Solucion al GPS de Noodoe que se queda "congelado"   
    Hola,
    Lei por algún lado de gente que tiene problemas con el GPS del Noodoe, que deja de funcionarles (se deba congelado) al cabo de algunos km, y de "soluciones" extrañas como reinstalar el software en el movil, o programar la ruta con la moto encendida y no se que mas.
    A mi me pasaba lo mismo, el GPS aparentemente iba marcando bien, hasta que a los pocos KM o pocos minutos mas bien, se quedaba "enganchado" y no se actualizaba. Después de probar cosas por los sintomas observados, vi que el problema, al menos en mi caso, es el movil (tengo Xiaomi) que ponía la aplicación en modo de bajo consumo de batería de forma automática tras algunos minutos sin usar la aplicación manualmente desde el movil y provocaba lo dicho antes. Configurando dicha aplicación como "sin restricciones" para consumo de bateria ya me funciona bien (en mi movil es Ajustes -> Bateria y Rendimiento -> Seleccionar aplicaciones -> Noodoe (tiene que estar abierta) -> Ahorrar Energia -> Sin restricciones ) 
    Espero que sea de utilidad para lo floreros
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...