Saltar al contenido

barju

Usuarios
  • Mensajes

    10
  • Registro:

  • Última visita

Actividad de reputación

  1. A barju les ha gustado https://www.forokymco.es/topic/43467-ruido-a-50kmh/?do=findComment&comment=491401 por un mensaje en un tema en Ruido a 50km/h   
    Hola buenas, ese ruido, por experiencia mia, puede ser el embellecedor que lleva el tubo de escape, yo fui al taller, y me comentaron que es un " fallo de fabricación" de las kymco agility, ya que los tornillos se van dando de sí, en un concesionario oficial me cobraban 70-80 euros por cambiar esa piececilla.
    Un saludo
  2. A barju les ha gustado https://www.forokymco.es/topic/43467-ruido-a-50kmh/?do=findComment&comment=491413 por un mensaje en un tema en Ruido a 50km/h   
    A este modelo le suenan los piñones de la transmisión un poco. Yo creo q será ese el sonido que le escuchas. Una especie de silbido más agudo cuanta más velocidad lleves. No es preocupante, es pq los piñones no llegan a ser lo helicoidales que deberían. 
    Saludos
  3. A Tiritos les ha gustado https://www.forokymco.es/topic/43467-ruido-a-50kmh/?do=findComment&comment=490630 por un mensaje en un tema en Ruido a 50km/h   
    Okey muchas gracias miraré el nivel y si no tendré que llevarla al taller. Gracias de nuevo
     
  4. A abhang les ha gustado https://www.forokymco.es/topic/38812-que-tipo-de-bateria-para-kymco-agility-125-a%C3%B1o-2008/?do=findComment&comment=457192 por un mensaje en un tema en que tipo de bateria para kymco agility 125 (año 2008)   
    yo e comprado esta semana la yuasa ytx7a bs 
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  5. A barju les ha gustado https://www.forokymco.es/topic/38858-presentacion/?do=findComment&comment=456514 por un mensaje en un tema en presentacion   
    Hola y bienvenido,te saludo desde Molina de Segura..
    Poli
  6. A barju les ha gustado https://www.forokymco.es/topic/38858-presentacion/?do=findComment&comment=456517 por un mensaje en un tema en presentacion   
    Bienvenido al foro 
  7. A barju les ha gustado https://www.forokymco.es/topic/38858-presentacion/?do=findComment&comment=456533 por un mensaje en un tema en presentacion   
    Saludos. Bienvenido al foro. 
  8. A barju les ha gustado https://www.forokymco.es/topic/38858-presentacion/?do=findComment&comment=456537 por un mensaje en un tema en presentacion   
    saludos y bienvenido!
  9. A barju les ha gustado https://www.forokymco.es/topic/38858-presentacion/?do=findComment&comment=456566 por un mensaje en un tema en presentacion   
    Bienvenido al foro.
  10. A barju les ha gustado https://www.forokymco.es/topic/38859-arranque/?do=findComment&comment=456587 por un mensaje en un tema en arranque   
    La pata de arranque mia debe de estar jodida.Cuando revise correa, que le toca pronto, mirare de paso el mecanismo de la pata, que me da que no tiene que estar bien. Cuando pase todo esto.
  11. A barju les ha gustado https://www.forokymco.es/topic/38859-arranque/?do=findComment&comment=456534 por un mensaje en un tema en arranque   
    Cuando la batería esta muy descargada, de patada no arranca ,no se porque pero a mi me ha pasado. No se si necesita un mínimo de carga para iniciar el arranque o que. Espero que te sirva. De todas formas y a grandes rasgos si la batería es muy vieja y empieza a dar problemas, lo mejor batería nueva sin dudarlo. La ultima que compre en tienda 24 euros la puse y a rodar.
  12. A Tiritos les ha gustado https://www.forokymco.es/topic/38859-arranque/?do=findComment&comment=456519 por un mensaje en un tema en arranque   
    muchas gracias Tiritos voy hacer las comprobaciones esas que me dices y a ver que pasa.
     
     
  13. A barju les ha gustado https://www.forokymco.es/topic/38859-arranque/?do=findComment&comment=456509 por un mensaje en un tema en arranque   
    La pata de la agility tiene muy mala leche, hasta que le pillas el truco... Yo me llegue hasta a jod*r el tobillo. Ahora ya le he cogido el punto y siempre a la primera.
     
    No se si te servirá, pero yo lo que hago es llevarla despacio has el final del todo, volver hasta el 80% más o menos y luego patada.
     
    Saludos.
     
    Enviado desde mi Mi 9T mediante Tapatalk
     
     
     
     
  14. A barju les ha gustado https://www.forokymco.es/topic/38859-arranque/?do=findComment&comment=456515 por un mensaje en un tema en arranque   
    Si tienes un polímetro o teste, es fácil de comprobar:
    Lo pones en corriente contínua (DCV) escala de 20 y colocas la punta roja en el positivo de la batería y la punta negra en el negativo, tomas lectura: si la batería está cargada, te indicará más de 12,5V, si te indica menos es que no está cargada del todo, si marca 12V es que está bastante descargada.
    Arrancas el motor, después de calentarlo un poco, aceleras sobre 5000 rpm, el voltaje debe marcar más de 13,5V y menos de 15V si no marca en ese margen, el regulador está mal.
    Si todas las comprobaciones salen bien y no gira con alegría el motor de arranque, haz una última prueba poniéndole las pinzas en la batería de un coche: si arranca bien, el problema está en la batería de la moto, que no mantiene la carga, si no arranca bien, el problema está en el motor de arranque (son muy económicos en Internet)
    Un saludo
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...