Saltar al contenido

capeibol

Usuarios
  • Mensajes

    17
  • Registro:

  • Última visita

Actividad de reputación

  1. A Rogers les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=496191 por un mensaje en un tema en Se para en marcha   
    Hoy me han puesto la segunda ecu reprogramada de fábrica. Según me dicen, a los que se la han puesto no se les ha vuelto a parar la moto.
    Ojalá sea cierto, ya que manda huevos que seamos testers sin salario.
  2. A Tiritos les ha gustado https://www.forokymco.es/topic/43681-consulta-desgaste-neum%C3%A1tico-trasero-kenda-10400-km/?do=findComment&comment=492261 por un mensaje en un tema en Consulta desgaste neumático trasero Kenda 10.400 km   
    Cambia esas gomas ya. Tu vida vale más que 200€. 
  3. A Xavip les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=483605 por un mensaje en un tema en Se para en marcha   
    He estrenado una Xciting 400 S TCS (llevo una semana y 800 kms)y se me ha calado 3 veces.
    La primera, mientras se completaba el proceso de carga de un fondo para la pantalla (no sé si sería coincidencia) al llegar al 100% se apagó la moto (iba a 20 x hora)
    La segunda, llegando a un ceda, cuando casi estaba a punto de parar.
    Y la tercera, parecida a la anterior, en el momento en el que vas sin gas y a punto de hechar el pie al suelo.
    También he notado que hay veces que cuando arranco, suben y bajan las revoluciones a intervalos de 1 segundo entre 2.000 y 3.000 (como si se fuera a calar y se acelera)  durante unos 15 segundos y luego se estabiliza en 1.000.
    El miércoles tengo la revisión de los 1000 kms. A ver qué dicen.
    Una semana después....
    El concesionario me dice que hay modelos a los que pasa y que Kymco está trabajando en ello.
    Se me ha parado 2 veces más; esta vez al darle gas a la salida de un semáforo.
  4. A Tiritos les ha gustado https://www.forokymco.es/topic/37932-se-para-en-marcha/?do=findComment&comment=485677 por un mensaje en un tema en Se para en marcha   
    Se me sigue parando la moto, y se me ha encendido 2 veces el indicador del bloque moto. En el concesionario me lo han desactivado y es el sensor de admisión el que da fallo.
    Estoy a la espera de que les diga algo Kymco al concesionario
     
  5. A abhang les ha gustado https://www.forokymco.es/topic/42512-se-apaga-xciting-400-s-tcs/?do=findComment&comment=483597 por un mensaje en un tema en SE APAGA XCITING 400 S TCS   
    Gracias Toritos, no lo había visto.
    A ver cómo cierro este hilo para no duplicar.
  6. A lord486 les ha gustado https://www.forokymco.es/topic/41204-que-neum%C3%A1tico-recomend%C3%A1is-gd-300/?do=findComment&comment=483591 por un mensaje en un tema en Que neumático recomendáis? GD 300.   
    He rodado unos 2.000 kms con ellas y han ido genial en mojado.
    En frío, por las mañanas, agarran desde el primer momento.
    En seco van muy bien pero echo de menos tumbar más (claro, 3n mi mente está la sensación de las Pirelli Rosso).
    Las recomiendo totalmente para quien vaya a hacer uso diario y escapaditas.
    Ya no os podré seguir contando más sobre estas gomas porque el otro día fui a coger hora para la revisión y probé la Xciting 400 TCS...... Y salí con un pequeño roto en el bolsillo pero con moto nueva?
  7. A Tiritos les ha gustado https://www.forokymco.es/topic/42512-se-apaga-xciting-400-s-tcs/?do=findComment&comment=483597 por un mensaje en un tema en SE APAGA XCITING 400 S TCS   
    Gracias Toritos, no lo había visto.
    A ver cómo cierro este hilo para no duplicar.
  8. A Tiritos les ha gustado https://www.forokymco.es/topic/41204-que-neum%C3%A1tico-recomend%C3%A1is-gd-300/?do=findComment&comment=483591 por un mensaje en un tema en Que neumático recomendáis? GD 300.   
    He rodado unos 2.000 kms con ellas y han ido genial en mojado.
    En frío, por las mañanas, agarran desde el primer momento.
    En seco van muy bien pero echo de menos tumbar más (claro, 3n mi mente está la sensación de las Pirelli Rosso).
    Las recomiendo totalmente para quien vaya a hacer uso diario y escapaditas.
    Ya no os podré seguir contando más sobre estas gomas porque el otro día fui a coger hora para la revisión y probé la Xciting 400 TCS...... Y salí con un pequeño roto en el bolsillo pero con moto nueva?
  9. A lord486 les ha gustado https://www.forokymco.es/topic/41204-que-neum%C3%A1tico-recomend%C3%A1is-gd-300/?do=findComment&comment=477376 por un mensaje en un tema en Que neumático recomendáis? GD 300.   
    Hola, al final he puesto las Metzeler Roadtec. Me han metido 215€ x las dos ruedas instaladas.
    Las pongo con 12.500 kms, a ver lo que me duran.
    De momento llevo un par de semanas y agarran muy bien.
    Noto un zumbido de rodada cuando voy en inercia, pero será por los surcos de la rueda delantera; nada x lo que me preocupe pero después de llevar las Pirelli Diablo que no hacía ese ruedo. Sólo x comentar.
    V's

    Enviado desde mi RMX2170 mediante Tapatalk


×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...