Saltar al contenido

capeibol

Usuarios
  • Contenido

    10
  • Ingreso

  • Última visita

Actividad de reputación

  1. A lord486 les ha gustado https://www.forokymco.es/topic/41204-que-neum%C3%A1tico-recomend%C3%A1is-gd-300/?do=findComment&comment=477376 por un mensaje en una tema en Que neumático recomendáis? GD 300.   
    Hola, al final he puesto las Metzeler Roadtec. Me han metido 215€ x las dos ruedas instaladas.
    Las pongo con 12.500 kms, a ver lo que me duran.
    De momento llevo un par de semanas y agarran muy bien.
    Noto un zumbido de rodada cuando voy en inercia, pero será por los surcos de la rueda delantera; nada x lo que me preocupe pero después de llevar las Pirelli Diablo que no hacía ese ruedo. Sólo x comentar.
    V's

    Enviado desde mi RMX2170 mediante Tapatalk


  2. A abhang les ha gustado https://www.forokymco.es/topic/37301-no-arranca-y-hace-click-clack/?do=findComment&comment=444037 por un mensaje en una tema en No arranca y hace click clack   
    Hola Abhang si he buscado pero nada que se parezca a lo que me pasa, no aparece ningún mensaje tipo código 6 o nada x el estilo

    Enviado desde mi VTR-L29 mediante Tapatalk

  3. A Tiritos les ha gustado https://www.forokymco.es/topic/37301-no-arranca-y-hace-click-clack/?do=findComment&comment=444095 por un mensaje en una tema en No arranca y hace click clack   
    Gracias por la información y la foto. Sois unos fenómenos.
    Os voy contando a ver cómo lo soluciono.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...