Saltar al contenido

Barometrix

Usuarios
  • Contenido

    13
  • Ingreso

  • Última visita

Actividad de reputación

  1. A Tiritos les ha gustado https://www.forokymco.es/topic/29198-ruido-en-la-transmisi%C3%B3n/?do=findComment&comment=440057 por un mensaje en una tema en Ruido en la transmisión.   
    Vaya....
    Siento oir que no encuentras el conector del condensador....  y siento el tiempo perdido que has invertido en desmontar el baúl.
    Lo mismo el del taller me ha mentido para que le dejase en paz... ya que mi intención real era ver si se estiraba y me lo enseñaba físicamente, pero cierto es que el hombre no estaba por la labor.
    Espero que nadie se moleste, ya que mi intención era ayudar. Y me sabe mal que hayas perdido el tiempo por mi culpa. Desde ya, mis disculpas por adelantado.
    Aún así y todo....  da que pensar, ya que si no está en la rejilla del radiador, ni donde me ha dicho el del concesionario....  donde narices lo han podido meter?...
    En fin, como bien dices, esperaremos a ver si alguien arroja algo de luz al tema.
    Un abrazo de los gordos, compañero.
    Y saludetes para tod@s
    Eso me parecía a mi....
    Gracias por comentar, aunque al final no haya servido de mucho mi ayuda.......
    Saludetes
  2. A pepeyo66 les ha gustado https://www.forokymco.es/topic/29198-ruido-en-la-transmisi%C3%B3n/?do=findComment&comment=440057 por un mensaje en una tema en Ruido en la transmisión.   
    Vaya....
    Siento oir que no encuentras el conector del condensador....  y siento el tiempo perdido que has invertido en desmontar el baúl.
    Lo mismo el del taller me ha mentido para que le dejase en paz... ya que mi intención real era ver si se estiraba y me lo enseñaba físicamente, pero cierto es que el hombre no estaba por la labor.
    Espero que nadie se moleste, ya que mi intención era ayudar. Y me sabe mal que hayas perdido el tiempo por mi culpa. Desde ya, mis disculpas por adelantado.
    Aún así y todo....  da que pensar, ya que si no está en la rejilla del radiador, ni donde me ha dicho el del concesionario....  donde narices lo han podido meter?...
    En fin, como bien dices, esperaremos a ver si alguien arroja algo de luz al tema.
    Un abrazo de los gordos, compañero.
    Y saludetes para tod@s
    Eso me parecía a mi....
    Gracias por comentar, aunque al final no haya servido de mucho mi ayuda.......
    Saludetes
  3. A Tiritos les ha gustado https://www.forokymco.es/topic/29198-ruido-en-la-transmisi%C3%B3n/?do=findComment&comment=439970 por un mensaje en una tema en Ruido en la transmisión.   
    Muy buenas.
    Como dije dias atras, ayer fuí a realizar la primera revisión.
    En principio todo bien, y me han desconectado el dichoso condensador. Tenía vez para las 9 de la mañana, (aunque llegué antes), y recogí la moto sobre la una y media pasadas.
    Lo siento, pero no conseguí hacer fotos, ya que el de recepción me dijo que estaban liados dentro con más motos, y que la mía se tenía que quedar esperando en la entrada hasta que le tocara el turno. No quise insistir, ya que era absurdo quedarme a esperar allí plantado e intentar exigir pasar a la zona de mecánicos si no te dejan....
    No obstante, cuando fuí a recoger la moto me dijo que, efectivamente habían cambiado el condensador de lugar.
    Ahora, y de momento, las más nuevas como la mia, (la compré el 8 de mayo), lo llevan debajo del cofre de plástico en la zona que va la luz led y una tapita, (de forma aproximada). Y para acceder al dichoso condensador, al parecer, hay que desatornillar todo el cofre negro de plástico que se ve en la foto para poder verlo. Comentó algo sobre que así de esta forma, es más dificil que la gente ande tocando....
    Foto sacada de internet: El condensador debe andar debajo del circulo rojo.
    Según me dijeron, hay que desatornillar toda esta pieza del cofre para poder acceder al condensador.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Por lo demás, comentar que la revisión me ha salido por 69€ y ha incluido aceite ecstar S.S. 10 w 40.
    Mi impresión nada más coger la moto sin condensador, es que va algo más suave, y en un 98% ha desaparecido el ruido a metralleta. No obstante, quizás sea que veo brujas donde no las hay... pero juraría que en algún momento puntual, como que quiere asomarse de nuevo el ruido a metralleta. Eso si, nada comparable a lo de antes, por supuesto.
    Y ya para terminar, una pregunta. Alguien ha tenido problemas de carga de la batería?. Lo digo porque ayer me comentaron los del taller que al desconectar este condensador, algunas veces se han encontrado con algunos casos de problemas de carga de batería.

    Saludetes surtidos
  4. A pepeyo66 les ha gustado https://www.forokymco.es/topic/29198-ruido-en-la-transmisi%C3%B3n/?do=findComment&comment=439970 por un mensaje en una tema en Ruido en la transmisión.   
    Muy buenas.
    Como dije dias atras, ayer fuí a realizar la primera revisión.
    En principio todo bien, y me han desconectado el dichoso condensador. Tenía vez para las 9 de la mañana, (aunque llegué antes), y recogí la moto sobre la una y media pasadas.
    Lo siento, pero no conseguí hacer fotos, ya que el de recepción me dijo que estaban liados dentro con más motos, y que la mía se tenía que quedar esperando en la entrada hasta que le tocara el turno. No quise insistir, ya que era absurdo quedarme a esperar allí plantado e intentar exigir pasar a la zona de mecánicos si no te dejan....
    No obstante, cuando fuí a recoger la moto me dijo que, efectivamente habían cambiado el condensador de lugar.
    Ahora, y de momento, las más nuevas como la mia, (la compré el 8 de mayo), lo llevan debajo del cofre de plástico en la zona que va la luz led y una tapita, (de forma aproximada). Y para acceder al dichoso condensador, al parecer, hay que desatornillar todo el cofre negro de plástico que se ve en la foto para poder verlo. Comentó algo sobre que así de esta forma, es más dificil que la gente ande tocando....
    Foto sacada de internet: El condensador debe andar debajo del circulo rojo.
    Según me dijeron, hay que desatornillar toda esta pieza del cofre para poder acceder al condensador.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Por lo demás, comentar que la revisión me ha salido por 69€ y ha incluido aceite ecstar S.S. 10 w 40.
    Mi impresión nada más coger la moto sin condensador, es que va algo más suave, y en un 98% ha desaparecido el ruido a metralleta. No obstante, quizás sea que veo brujas donde no las hay... pero juraría que en algún momento puntual, como que quiere asomarse de nuevo el ruido a metralleta. Eso si, nada comparable a lo de antes, por supuesto.
    Y ya para terminar, una pregunta. Alguien ha tenido problemas de carga de la batería?. Lo digo porque ayer me comentaron los del taller que al desconectar este condensador, algunas veces se han encontrado con algunos casos de problemas de carga de batería.

    Saludetes surtidos
  5. A pepeyo66 les ha gustado https://www.forokymco.es/topic/29198-ruido-en-la-transmisi%C3%B3n/?do=findComment&comment=438219 por un mensaje en una tema en Ruido en la transmisión.   
    Muy buenas.
    Interesante lo de poder abrir el asiento sin apagar el motor. Muchas gracias por el aporte.
    Volviendo al tema del condensador infame, comentaros que yo sigo con el ruido a metralleta, y al igual que otros que han adquirido la GD300 nueva hace poco, tampoco tengo a la vista el dichoso cable detrás de la rejilla donde va el claxon.
    Me han dado cita en el taller para el dia 11 de Septiembre. Voy a hacerle la primera revisión con unos 1000kms, y les he dejado muy claro que si voy, (evidentemente aparte de la primera revisión....), es para que además, me desconecten si, o si, el dichoso condensador de las narices. Como salga del taller, y siga el ruido, me doy la vuelta a la manzana, y les dejo alli la moto de nuevo como está mandao. No soporto más ese ruido, y hasta que no lo quiten no saben lo pesao que puedo llegar a ser.
    La persona que me ha atendido, me ha dicho que sabe perfectamente de lo que le hablo, que no necesita hablar con Kymco, y que aparentemente es muy facil....
    Intentaré que me deje ver donde anda el dichoso condensador, para comentar por aquí, y servir de ayuda para los demás. Si pudiera sacarle fotos sería la leche, pero claro, no sé si cuando metan la moto para adentro, me dejarán fisgar o nó....  es como cuando llevas el coche al concesionario... que lo meten pa dentro, cierran la persiana de láminas... y ya no ves nadená....
    Por lo demás, no tengo ninguna novedad a contar, ya que la verdad es que estoy contento con la moto..... no me ha dado ningún problema, y va muy bien, pero ese maldito ruido me trae por la calle de la amargura.
    Os mantendré informados.
    Saludetes surtidos para tod@s
  6. A Tiritos les ha gustado https://www.forokymco.es/topic/33816-retrovisores-gd-300-ya-veo-bien/?do=findComment&comment=432636 por un mensaje en una tema en Retrovisores GD 300 ya veo bien!!   
    Muy buenas de nuevo a tod@s.
    Ya he colocado los extensores junto con el tubo termoretractil negro, y me ha quedado perfecto. Incluso para un manazas como yo, la operación es sencilla, rápida y limpia.
    No pongo fotos, ya que sería repetir lo que habeis ido poniendo por aqui. Sinceramente, merece la pena poner estos adaptadores, ya que ahora "veo la luz al final del tunel", je, je.
    Y el resultado queda tan bien, que parece que viene todo de fábrica. Si se usa buen tubo termoretractil, y se le aplica el calor adecuado el resultado parece todo original.
    Un saludo para tod@s.
  7. A Barometrix les ha gustado https://www.forokymco.es/topic/33816-retrovisores-gd-300-ya-veo-bien/?do=findComment&comment=425657 por un mensaje en una tema en Retrovisores GD 300 ya veo bien!!   
    Muy buenas
    yo acabo de comprar estos como no quería los 4 me ha venido 2, tiene 4.5 más 2.5 de rosca 

  8. A M. Corleone les ha gustado https://www.forokymco.es/topic/33816-retrovisores-gd-300-ya-veo-bien/?do=findComment&comment=430297 por un mensaje en una tema en Retrovisores GD 300 ya veo bien!!   
    De nada, hombre... para eso estamos, je, je.....   yo también acabo de pillarme los extensores en Rioja Motor, así que me pasaré por Radio Rhin, (que además tienen delante aparcamiento de motos), para pillar termorretractil negro.
    Un abrazo
  9. A abhang les ha gustado https://www.forokymco.es/topic/35552-presentaci%C3%B3n/?do=findComment&comment=430173 por un mensaje en una tema en Presentación   
    Muchísimas gracias a todos por la acogida.
    Un abrazo de los gordos.
  10. A abhang les ha gustado https://www.forokymco.es/topic/35552-presentaci%C3%B3n/?do=findComment&comment=429945 por un mensaje en una tema en Presentación   
    Muy buenas.
    Me presento desde Bizkaia.
    Tengo 51 años y estoy redescubriendo el mundo motero con una GD 300 estrenada el 8 de mayo.
    Tiempo atrás, empecé con una Yamaha 250 special, y unos cuantos años después la sustituí por una Suzuki bandit 600.
    Desde que quité la bandit hasta ahora han pasado más de diez años, pero he de reconocer que, aparte de estar algo oxidado un servidor, es una delicia volver a sentir el aire en la cara con el casco abierto, o la inercia al tumbar en rotondas y curvas. Sin darme cuenta, me he sorprendido a mi mismo con una sonrisa de disfrute que ya había olvidado... 
    Me he apuntado al foro para aprender cosas sobre mi GD, y compartir, si puedo, mis conocimientos limitados y algo olvidados.
    Un saludo cordial.
  11. A Tiritos les ha gustado https://www.forokymco.es/topic/29198-ruido-en-la-transmisi%C3%B3n/?do=findComment&comment=429953 por un mensaje en una tema en Ruido en la transmisión.   
    Muy buenas.
    Pues otro más con los ruidos de metralla en la GD 300. 
    La estrené el 8 de mayo, (de 2019), y nada más sacarla del concesionario, ya me di cuenta de ese ruido que me resultó extraño. Al día siguiente, y aprovechando que tenía que pasar a recoger unos papeles, les dije en el taller lo que me pasaba, y tras probar ellos la moto me dijeron que no era nada grave. Algo del avance de encendido que hacía saltar la chispa antes. Pero que como era nueva y tenía solo 30 kms, que la rodase hasta los 1000kms, y en la primera revisión lo mirarían.... 
    Osea, que, o no estaban por la labor, o bien todavía no les ha llegado la circular informativa de Kymco para quitar el condensador.... 
    Intentaré mirar algo.... Pero entre que uno es ancho de hueso, veo mal de cerca, y que paso de los 50 tacos con agilidad de gacela reumática y artrosis, lo veo complicao.
    En fin, si no puedo, roeremos el hueso hasta la primera revisión.
    Saludos
  12. A POLI les ha gustado https://www.forokymco.es/topic/35552-presentaci%C3%B3n/?do=findComment&comment=429945 por un mensaje en una tema en Presentación   
    Muy buenas.
    Me presento desde Bizkaia.
    Tengo 51 años y estoy redescubriendo el mundo motero con una GD 300 estrenada el 8 de mayo.
    Tiempo atrás, empecé con una Yamaha 250 special, y unos cuantos años después la sustituí por una Suzuki bandit 600.
    Desde que quité la bandit hasta ahora han pasado más de diez años, pero he de reconocer que, aparte de estar algo oxidado un servidor, es una delicia volver a sentir el aire en la cara con el casco abierto, o la inercia al tumbar en rotondas y curvas. Sin darme cuenta, me he sorprendido a mi mismo con una sonrisa de disfrute que ya había olvidado... 
    Me he apuntado al foro para aprender cosas sobre mi GD, y compartir, si puedo, mis conocimientos limitados y algo olvidados.
    Un saludo cordial.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...