Saltar al contenido

MarcosB

Usuarios
  • Contenido

    2
  • Ingreso

  • Última visita

Actividad de reputación

  1. A MarcosB les ha gustado https://www.forokymco.es/topic/33489-perdida-tornillos/?do=findComment&comment=411876 por un mensaje en una tema en Perdida tornillos   
    Yo en una agiliti que tuve perdí 3 tornillos del escape y ahora con la Superdink lo que hice fue comprar un sellante de roscas y sellar la mayor parte de los tornillos y hasta ahora no he perdido ninguno.
  2. A MarcosB les ha gustado https://www.forokymco.es/topic/33489-perdida-tornillos/?do=findComment&comment=411860 por un mensaje en una tema en Perdida tornillos   
    Hola. Ya es extraño... a mí de momento no se me ha aflojado ninguno. Ya lo iré revisando.
    Gracias por el aviso.
  3. A MarcosB les ha gustado https://www.forokymco.es/topic/33489-perdida-tornillos/?do=findComment&comment=411629 por un mensaje en una tema en Perdida tornillos   
    No creo que eso sea habitual ni normal. Vale que pueda ocurrir en uno pero ya en varios sospecho que es un mal ajuste antes de salir del concesionario.
    Yo se lo reclamaría sin duda. No creo que te cobren nada. No tendrán tan poco tacto con el cliente.  Y además les das un toque de atención por si hubiese alguno más que los revisen todos. Y así se pone de manifiesto que algo no va bien, ya sea el diseño o el "montador".
  4. A MarcosB les ha gustado https://www.forokymco.es/topic/33489-perdida-tornillos/?do=findComment&comment=411635 por un mensaje en una tema en Perdida tornillos   
    A mi me pasaba al principio en la People, y al final lo que hacía es un reapriete cada 1.000km aprox, pero desde los 5.000km que cuando los apreto ya no los encuentro flojos, ahora los miro de vez en cuando, pero ya no se aflojan
    Posiblemente salgan flojos de fábrica (o del montaje en concesionario) en teoría en la primera revisión te tendrían que hacer un reapriete de todos los tornillos
    Salu2
  5. A MarcosB les ha gustado https://www.forokymco.es/topic/33489-perdida-tornillos/?do=findComment&comment=411642 por un mensaje en una tema en Perdida tornillos   
    Exacto, en la primera revisión (viene en el Manual), tienen que reapretar toda la tornillería.
  6. A MarcosB les ha gustado https://www.forokymco.es/topic/33489-perdida-tornillos/?do=findComment&comment=411728 por un mensaje en una tema en Perdida tornillos   
    Yo perdí el del guardabarros y aprieto de vez en cuando y listo con 8000 km.
  7. A MarcosB les ha gustado https://www.forokymco.es/topic/33489-perdida-tornillos/?do=findComment&comment=411777 por un mensaje en una tema en Perdida tornillos   
    Yo también perdí antes de la primera revisión el tornillo que sujeta el guardabarros trasero.
  8. A MarcosB les ha gustado https://www.forokymco.es/topic/33489-perdida-tornillos/?do=findComment&comment=411780 por un mensaje en una tema en Perdida tornillos   
    Gracias por el aviso.
    He revisado los tornillos visualmente y no falta ninguno aunque repasándolos he notado uno de los 2 tornillos que sujetan el cubre-escape un poco flojo. Reapretado.
     
     
  9. A MarcosB les ha gustado https://www.forokymco.es/topic/33489-perdida-tornillos/?do=findComment&comment=411842 por un mensaje en una tema en Perdida tornillos   
    Hola!
    A mi también me ocurrió y con los mismos kilómetros que a ti. Perdí el tornillo que señalas en la imagen y se me soltaron los tornillos del protector/embellecedor del escape y hacían un ruido feísimo cuando aceleraba. La solución, unas gomas tipo arandela pero noto que no van a durar mucho por la temperatura que coge el silencioso. La próxima le pongo unas arandelas metálicas y solucionado.
    Un abrazo!!
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...