Saltar al contenido

Willyrsv

Usuarios
  • Contenido

    48
  • Ingreso

  • Última visita

Actividad de reputación

  1. A Willyrsv les ha gustado https://www.forokymco.es/topic/29942-rumurosidad-a-velocidad-media/?do=findComment&comment=441169 por un mensaje en una tema en rumurosidad a velocidad media   
    No da mas rendimiento ni potencia, eso se saca con cruze de levas, compresion y/o seteos de centralita. El crosplane da una sensasion distinta y hay quien dice que transmite mejor la potencia, cosa que no estoy seguro que sea asi o que sea significativo.
    La potencia la tiene para estar por encima de yamaha y yamaha no la tiene para ser carnet A2. Es marketing, no ingenieria
  2. A Willyrsv les ha gustado https://www.forokymco.es/topic/36656-%C2%BFcual-es-la-mejor-c%C3%BApula-par-la-ak-550/?do=findComment&comment=439684 por un mensaje en una tema en ¿Cual es la mejor cúpula par la AK 550?   
    Yo puse la puig y no la recomiendo... Turbulencias raras y una aerodinámica pp o conseguida... Tapar tapa si la pones en posición alta pero no va como debería yo creo... 
    Sobre lo de las manos, sirve entre poco o nada... No es ni mucho menos como unos paramanos o unas Manoplas 
     
    La givi no se como irá 
  3. A mandoble les ha gustado https://www.forokymco.es/topic/36696-que-nivel-de-aceite-llevar/?do=findComment&comment=439055 por un mensaje en una tema en Que nivel de aceite llevar...?   
    Husky, pego directamente del manual el procedimiento para comprobar el nivel de aceite:
    1. Suba el scooter sobre su caballete central en una superficie plana. Active el Pomo de Contacto KEYLESS y arranque el motor, dejándolo a ralentí durante 3 minutos, y luego pare el motor. Deje que repose otro minuto.
    2. Saque la varilla de nivel de aceite y límpiela con un trapo, introduzca de nuevo la varilla sin enroscarla.
    3. Compruebe el nivel de aceite. Cuando el nivel se acerca al mínimo, rellene de aceite hasta un nivel medio entre los límites superior e inferior.
     
    Como puedes ver el nivel se mide sin enroscar la varilla, y se debe rellenar hasta la mitad, es decir, la 5 o 6 raya.
     
    Saludos
  4. A Willyrsv les ha gustado https://www.forokymco.es/topic/36157-aceleracion/?do=findComment&comment=434748 por un mensaje en una tema en ACELERACION   
    Estoy usando una app de Android que va guardando la aceleración cada vez que sales de parado. Me está gustando mucho.
    Por si la quereis usar es DRAG RACER
    https://play.google.com/store/apps/details?id=com.milejko.dragracer
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Otra prueba y mejorando. Con todo lo que dicen por ahí parece mentira que una AK550 totalmente de serie acelere como una TMax preparada a full. Pero eso parece.... 

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  5. A Willyrsv les ha gustado https://www.forokymco.es/topic/31971-soluci%C3%B3n-a-las-fugas-de-bater%C3%ADa-ak/?do=findComment&comment=403863 por un mensaje en una tema en SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"   
    Mi AK como es normal, tras 20 días sin arrancar la, arrancó perfectamente al primer toque del pulsador [emoji16][emoji1303]

    Así que, al que no le funcione así, que se la revisen.

    Vs y a disfrutar

    Enviado con mi SM-G935F


  6. A Willyrsv les ha gustado https://www.forokymco.es/topic/30589-problemas-con-la-ak/?do=findComment&comment=398741 por un mensaje en una tema en Problemas con la AK   
    Hola a tod@s
    Os voy a contar después de 10.000 km mis idas y venidas con la AK
    La compré a principios de septiembre antes de que llegasen a Gran Canaria. Como la tenían que limitar me tardó en llegar veintipico días. Y a partir de ahí os voy enumerando los fallos que me han acontecido.
    1. Revisión de los 1000 km. A parte de la revisión lo llevé con varios temas :
    El retrovisor izdo se movía  al tocarlo con la mano (no sólo). Me aparecía el famoso clonk en el tren delantero y me silbaba la correa entre 25 y 40 km/h.
    El retrovisor me lo cambiaron en garantía, del clonk me dijeron que era de la suspensión y que era normal en ese tipo de suspensiones y con el peso de la moto y la correa después de hablar con Kymco les comentaron de aflojarla un poco, cosa que hicieron y que quitó algo el silbido pero no lo eliminó (pasó a silbar entre 30 y 40 km/h).
    2. Semanas después (no más de 3500 km) estando en un semáforo me comentan que no tengo luz de atrás de posición. Efectivamente no la tengo, a pesar de que funcionaban freno e intermitentes. La llevo al concesionario y me dicen que hay que cambiar todo el bloque. Lo cubre la garantía pero me tiene tres semanas sin moto mientras no llega de península.
    3. Cuando después de estar ese tiempo en taller y me la dan, resulta que voy a salir y no me arrranca. Batería a 9. Me dicen en taller que es raro pues dos días antes la habían encendido. Me la cargan allí, constándoles un par de intentos. Me doy unas vueltas largas alrededor del taller para media hora después volver a parar en éste por si no me arrancaba que me cogiese por allí. Me arrancó sin problemas y hasta la fecha la batería no me ha vuelto a fallar (los últimos 7 meses) a pesar de que siempre ando con la mosca detrás de la oreja por lo que leo en este foro. Tengo que decir de que más de una vez se me han quedado los intermitentes de posición encendidos más de una hora y a pesar de eso me encendió siempre.
    4. Un par de miles de km después sobre los 6000 y pico me falla la centralita de apertura y estoy en la calle casi una hora intentando encender la moto. Incluso ya había llamado a la grua cuando en un último intento me enciende. Anulo la grua y voy directo al taller. Cambio de centralita en garantía y 2 semanas más sin moto (aquí en Canarias las cosas pasan así y para cualquier cosa que pidan en el taller a península tardan de 2 a tres semanas).
    Después de llegarme la nueva centralita con sus dos respectivas llaves no podía faltar la sorpresa (desagradable por supuesto) que una de las llaves viene la pila gastada y la otra se me gastaría unos días después. Menos mal que me coincidió bien pues  me cogió en casa y no perdido de la mano de dios y no me quedé tirado. La primera pila me la cambiaron en el taller cogiendo la pila de uno de los mandos que dejé. La segunda pila tuve que ponerla después de comprarla en el primer chino que me encontré. ¡¡¡Me dan dos mandos sin pilas!!!.
    Por cierto, ahora siempre al salir de casa me cercioro que que funciona la luz roja del mando. Si no funciona no pila, si no pila, no enciende.
    5. Empiezo a oir al poco tiempo (días) de lo de la centralita mucha rumurosidad en el tren delantero. Otra vez camino del taller y cambio de rodamiento de rueda. Cubierto por garantía pero 20 días de nuevo esperando. ¿Una caja de bolas que en 6000 km de problemas?
    6. Los puños del manillar ya con 8000 km estaban muy gastados. Nunca de todas las veces que había ido por el taller me había acordado de comentarlo y unas semanas después noté que ya se empezaba a ver una resistencia de la calefacción del puño con lo que ya fui sin más dilación. Los vieron y me dijeromn que obviamente no era normal y que no habían visto eso en nadie. Por garantía me cambiaron los puños (otros 20 días esperando por los puños nuevos). Cómo quedaron los puños justo antes de llevar a cambiarlos os dejo una la foto.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
    Cuando me cambiaron los puños aproveché y les llevé la moto sin el guardabarros delantero para que viesen que el clonk no es de la suspensión. Obviamente al verlo se quedaron sorprendidos. No me supieron decir más. He de decir que en mi guardabarros no hay marcas de roce alguno como he visto que le ha pasado a algún compañero.
    7. Y último punto (por ahora) la correa me empezó a chirriar incluso en parado cuando se movía la rueda y resulta que se había desajustado y se corrió hacia un lado. Taller y colocación de correa bien.
     
    Como veis he tenido mis problemas con la moto. La parte buena, todo lo ha cubierto la garantía. Nunca me han puesto ninguna pega.
    La mala, varias:
    - Ante mis quejas (con buen tono siempre) me ha llegado a decir el del taller que su abuelo siempre le decía que de las cosas nuevas y sin probar no me fiase.
    - Que cada vez que pasa algo con la moto tienes que esperar de dos a tres semanas para solucionarlo si es un problema de piezas pues parece que vienen en patera desde península (insularidad lo llaman). No entiendo como una marca como Kymco y vendiendo la cantidad de motos que vende no tiene un stock mínimo de piezas de la moto, pues son recambios baratos y no ocupan volumen (rodamientos, grupos led, puños, etc). Supongo que en península este problema no lo teneis, pero aquí en las islas es sangrante.
    Y en la isla de Gran Canaria sólo tenemos un distribuidor de Kymco con lo que o pasas por ellos o no pasas por ninguno.
     
     
    Después de escribir todo esto se puede pensar que stoy quemado con la moto, pero a pesar de todo me da más alegrías que quebraderos de cabeza hasta el momento (a pesar de que me ha dado unos cuantos).  Y si hay alguno que aún no lo entienda, espero que con estas fotos me comprendais.
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
    Y con esto (perdonad por el palizón) ya os dejo para pasar esta semana que entra la revisión de los 10.000 km. 
     
    Saludos
  7. A Willyrsv les ha gustado https://www.forokymco.es/topic/33613-navegador-en-noodoe/?do=findComment&comment=397456 por un mensaje en una tema en Navegador en Noodoe   
    Por poner un poco de guasa al asunto...
    Se sabe algo de la competencia version full equip de 14mil pavos para cuando ponen el gps?
    Me gustaria ver como se las ingenian en ponerlo en un panel de calculadora ;)
    Buen rollito!
  8. A SerchAK les ha gustado https://www.forokymco.es/topic/33613-navegador-en-noodoe/?do=findComment&comment=397222 por un mensaje en una tema en Navegador en Noodoe   
    Ya lo tengo. Mañana lo pruebo al ir al trabajo 
     
  9. A Willyrsv les ha gustado https://www.forokymco.es/topic/33613-navegador-en-noodoe/?do=findComment&comment=397196 por un mensaje en una tema en Navegador en Noodoe   
    Con un ifone SE.Full

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  10. A Willyrsv les ha gustado https://www.forokymco.es/topic/33613-navegador-en-noodoe/?do=findComment&comment=397147 por un mensaje en una tema en Navegador en Noodoe   
    ¡Se saleeeeee!
    ¡Muy bien por kymco!
    Está muy bien tener el navegador gps integrado...

    ¡Falta probar lo! [emoji16]

    Saludos y a disfrutar
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.

    Desde mi SM-G935F

  11. A Willyrsv les ha gustado https://www.forokymco.es/topic/30589-problemas-con-la-ak/?do=findComment&comment=395581 por un mensaje en una tema en Problemas con la AK   
    Hace un rato me he visto con carles, buen tio.
    Hemos intercambiado las ak y he podido comprobar que deslimitada corre un poco mas, se nota mas de lo que esperaba respecto a la mia que esta en 46cv.
    El tiene problemillas de ruido por abajo que no se aprecia en la mia, ademas de problemas de vibracion en el freno delantero.
    Al pobre hombre le ha pasado de todo en 7.000km 5 veces en el conce, asi es normal que se ralle y no la disfrute como es debido.
    Gusto conocerte carles! Buen rollo y animos!
  12. A Willyrsv les ha gustado https://www.forokymco.es/topic/30589-problemas-con-la-ak/?do=findComment&comment=394602 por un mensaje en una tema en Problemas con la AK   
    Ya es una información muy importante que kymco confirme nuestras sospechas con el guardabarros, yo ya estaba seguro.
    Por cierto noticias nuevas sobre mi expediente X, acabo de hablar con el taller y me dicen que tras volverse locos se han dado cuenta que un cable que pasa desde la piña derecha para la centralita(supongo) se ha roto, estaba pelado y tal...Por lo que me dicen no lo han visto en ninguna otra AK, parece que en el ensamblaje de la mía ese cable estaba mas tenso de lo que debía y con el tiempo y giros se ha acabado rompiendo.Esto explicaría la aleatoriedad del fallo, aun que recuerdo que a los 6000km ya me cambiaron el rele de arranque (dudo ya que fuese el culpable).
    Así que al parecer otro expendiente X resuelto!, a aguantar un par de días mas por mi negra.
    Una anécdota graciosa: Ayer volviendo por autovía con la 125 que me han dejado (una rieju century 125), aburridisimo a 110, reduciendo marcha en las subidas por que se ahoga... tuve la gracia de encontrarte otra 125 de marchas al frente y disfrute realizando un adelantamiento épico (con música en mi cabeza) la cual adelante a cámara lenta solo necesitando un par de km... Ya me veis inclinado estirando marcha a corte super motivado para pillar unos 115, le rebase en subida bajando a cuarta! estas motos tienen su encanto no? jaja
    Uff cuando añoro mi ak gente...ya casi.
    Saludos!
  13. A Willyrsv les ha gustado https://www.forokymco.es/topic/30589-problemas-con-la-ak/?do=findComment&comment=394152 por un mensaje en una tema en Problemas con la AK   
    Efectivamente, así es y un servidor que antes de contestar debería de leer como es debido, así no hubiese asociado el problema a la maneta del freno trasero en vez de a la luz de freno. 
  14. A SerchAK les ha gustado https://www.forokymco.es/topic/29688-llave-inalambrica-%C2%BFcomo-os-va/?do=findComment&comment=394065 por un mensaje en una tema en Llave inalambrica ¿como os va?   
    Yo lo veo sin problemas sin tener dropbox, con el explrador. Sera lo que dice SearchAK, que el lo abre con una apk. No le des vueltas que esta bien.
  15. A feriber les ha gustado https://www.forokymco.es/topic/30944-ak550-no-arranca/?do=findComment&comment=392514 por un mensaje en una tema en AK550 no arranca   
    Lo digo por que en los coches cuándo hacen cosas raras al arranque suelen ser signos  de debilidad de la batería aunque aún tenga fuerza para arrancar. 
  16. A Kymcowaki les ha gustado https://www.forokymco.es/topic/30674-malossi-ak550/?do=findComment&comment=392094 por un mensaje en una tema en Malossi ak550   
    Me alegra que por fin tengas la moto como buscabas. Yo de momento la llevo de serie pero quien sabe si después de leeros me anime. Yo hago mucha autopista y me gustaría bajarle un poco las rpm navegando a 130/140 pero sin perder aceleración. 
  17. A neocine les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=392097 por un mensaje en una tema en Solución al famoso “clonk”   
    Yo también quite el ruido del lado izquierdo. Pero en mi caso lo solucione simplemente aflojando el tornillo de en medio, el de debajo de la insignia AK, y empujando con una mano de todo el plástico para separarlo del semimanillar aprovechando el pequeño juego que da y con la otra apretando el tornillo. De momento 2 semanas y 0 ruidos. 
  18. A Willyrsv les ha gustado https://www.forokymco.es/topic/30883-soluci%C3%B3n-al-famoso-%E2%80%9Cclonk%E2%80%9D/?do=findComment&comment=392022 por un mensaje en una tema en Solución al famoso “clonk”   
    Buenas tardes a toda la gentuza!
    Hoy por fin me escaquee de currar un rato y me puse a desmontar el manillar y solucioné el problema del molesto ruido de vibración en el lado izquierdo.
    Pues bien, posteriormente me anime a desmontar el guardabarros delantero para mirar el tema del clonk con el que estamos todos y resulta:
    -Teniendo en cuenta que en el taller me acomodaron la batería para que no bote (aun que esto no he podido comprobarlo directamente).Quitando el guardabarros delantero me he dado una vuelta y a pillar badenes y alcantarillas y 0 ruidos.
    -Revisando el guardabarros se aprecia un leve rozamiento justo en la misma parte que las fotos que colgaron los compañeros por aquí, en mi caso muy poca cosa ni siquiera se ve blanco pero deja en evidencia que algo rasca ahí.
    -Al volver a colocar el guardabarros he sido totalmente incapaz de reproducir nuevamente el ruido, seguramente como mi rozamiento era muy leve al reajustarse por ahora parece ser que no roza.
    Este sería mi diagnostico :
    1- Que no os tomen el pelo, no son los discos flotantes, las pinzas ni la propia horquilla. todos los componentes mecánicos funcionan a la perfección y sin ruidos.
    2- Los ruidos vienen ocasionados por 2 factores:
                 -La batería que bota(se nota mucho cambio una vez se rellena el compartimiento para que no tenga juego)
                 -El Guardabarros delantero roza en su lado izquierdo parte trasera, a unos mas y a otros menos,no se que solución pueda tener más que ponerle alguna                        goma o limarlo.
    Esta preciosidad de moto esta fallando en lo que peca, los acabados...entiéndase, plásticos, juntas y demás. Cosa que casi mosquea mas pues es quedarse en la orilla de la perfección.
    Igual que los retenes de la horquilla que algunos salen mal, claro que en esta y todas las motos nadie esta exento de tener problemas graves de mecánica pero yo estaría tranquilo y me dedicaría a disfrutar de tremenda máquina.
    Espero que esta info sea de ayuda, me animé por los compañeros y corroboro con mis pruebas que tenían razón!
    Saludos!
     
     
     
  19. A Kymcowaki les ha gustado https://www.forokymco.es/topic/33613-navegador-en-noodoe/?do=findComment&comment=390099 por un mensaje en una tema en Navegador en Noodoe   
    Hoy he estado en el salon de la moto de Madrid y en el stand de Kymco me han hecho una demostracion del navegador con una simulacion de navegacion y tiene muy muy buena pinta. Me han confirmado fechas y estara para finales de Junio o principios de Julio. 
  20. A Willyrsv les ha gustado https://www.forokymco.es/topic/29688-llave-inalambrica-%C2%BFcomo-os-va/?do=findComment&comment=389111 por un mensaje en una tema en Llave inalambrica ¿como os va?   
    Con todo el cariño, me parece que soys un poco negaos.
    Yo no me he leido el manual y me parece facilisimo de usar.
    Tambien te explican en el manual que en una moto que lleva llave debes girar el.contacto a la izquierda y sacar la llave? Por que es parecido vamos...
    Vaya ganas de buscar problemas donde no los hay.
    Izquierda de todo moto apagada y bloqueada -como cualquier moto.
    Izquierda moto apagada como cualquier moto
    Centro contacto y puedes arranca como cualquier moto
    Derecha moto en espera, esta es la unica diferencia! Solo es aqui donde no debes dejarla aparcada. Sirve para abrir el maletero, esperar sin apagar quitar el contacto.
    Derecha click abrir el deposito. Lo mismo que las motos que sirve para abrir el maletero pero en este caso el deposito.
    Boton de abajo. Encendido y apertura del asiento cuando esta el contacto abierto ( centro o derecha).
    Dejarse la moto en el centro me parece imposible pues ya ves que esta todo encendido.dejarsela a la derecha podria ser el despiste, pero acaso una moto con llave no tienea que recordad girarla y llevartela?
    Mientras dejes en posicion izquierda al marcharte como en cualquier moto es suficiente para que nadie la pueda encender. Obvio no dejar el mando cerca...a caso dejas las llaves cerca??
    De verdad que no os entiendo.
    Una cosita, como se tiende a comparar como es obvio.
    Que tal la tmax con los botones en la punta del asiento que te impiden maniobrar bien y presionarlos sin querer con las pelotas? Ah espera! Que buen diseño es que es japonesa...un poquito de porfavor!
     
    Saludos no lo tomeis a mal.
  21. A feriber les ha gustado https://www.forokymco.es/topic/30714-cubrepiernas-tucano-ak-r187-pro-ak-550/?do=findComment&comment=388645 por un mensaje en una tema en Cubrepiernas Tucano Ak R187 pro (AK 550)   
    El domingo  monte la tucano en mi AK. Muy contento con ella pues hoy con el frio que ha hecho he notado mucha diferencia. Solo tengo una duda, en la caja vienen dos especie de esponjas que imagino son para proteger alguna zona de la moto pero en el manual no dice donde van montadas. Alguien lo sabe?
  22. A caballata les ha gustado https://www.forokymco.es/topic/33596-fotos-de-la-ak-y-personalizadas/?do=findComment&comment=382847 por un mensaje en una tema en Fotos de la AK ( y personalizadas).   
    Wau. Me encanta como le quedan las llantas doradas  junto con la cupula. Discreto y bonito. Preciosa.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...