Jump to content

carfre69

Usuarios
  • Content count

    19
  • Joined

  • Last visited


Reputation Activity

  1. Morenokymco liked a post in a topic by carfre69 in Pequeña perdida de liquido verde por un agujerito   
    Buenos días , a mi me paso lo mismo en la 350 y fue el retén de la bomba de agua, ese agujero es un avisador de los dos retenes que hay dentro,pasate por el concesionario y que e lo mires para eso esta la garantia,un saludo 
  2. Morenokymco liked a post in a topic by carfre69 in Pequeña perdida de liquido verde por un agujerito   
    Buenas,te cuento mi caso me cambiaron 3 veces el retén de la bomba ,unas veces perdía refrigerante y otra aceite ,todo eso cada 6000 Km a la tercera vez la vendí ,todo eso con dos años,un saludo 
  3. Morenokymco liked a post in a topic by carfre69 in Pequeña perdida de liquido verde por un agujerito   
    Buenos días , a mi me paso lo mismo en la 350 y fue el retén de la bomba de agua, ese agujero es un avisador de los dos retenes que hay dentro,pasate por el concesionario y que e lo mires para eso esta la garantia,un saludo 
  4. Alvardink liked a post in a topic by carfre69 in Segunda revisión   
    Buenos dias.
    Pasado la revisión de los 5000 en el concesionario Kymco , según  la factura limpiar embrage y variador,hacer reglaje de valvulas ,filtro de aire ,aceite y demas cosas la módica cantidad de 152€ ,eso si me la dieron limpia ,según el manual la de los 10000 es más cara por el tiempo de mano de obra,esperare a terminar la garantía y luego lo haré yo porque es un sablazo,un saludo  
  5. MarcosB liked a post in a topic by carfre69 in Perdida tornillos   
    Yo perdí el del guardabarros y aprieto de vez en cuando y listo con 8000 km.
  6. Tiritos liked a post in a topic by carfre69 in Problemas bomba de agua 7000 Km   
    Buenas tardes ,el lunes cojo la moto y pequeña gota de refrigerante en el suelo,miro y sorpresa el orificio de la bomba se ve verde ,paseo al conce y la respuesta fue seguro que será el retén que con la calor se dilata y pierde una gota lo vas mirando,mi cara era un poema llego a casa email a kymco y el del servicio al cliente me llama y comenta si puede ser del retén pero que te lo miren  miércoles la dejo en el conce y miraran la pérdida y el ralentí,tocaran el CO,mas que nada para que lo sepais ,un saludo  

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  7. carfre69 liked a post in a topic by vph6 in Relenti inestable   
    Yo comente este tema del ralentí en el taller y me dijeron que tiene que estar entre 1500-1800 vueltas y que a veces oscile es normal.
    Cuando arrancas se pone mas a o menos a 2000rpm y al minuto o asi baja a su estado normal, pero es verdad que cuando llevas un rato rodando, en algunas paradas baja a 1500, otras a 1800, y a veces que le da yuyu y sube, luego baja
    yo vengo de una SD 125 y esto no pasaba, es más, en la anterior SD 300 el ralentí se mantiene estable a 1500 cuando paras
    La verdad no se el motivo, pero me sumo a tu causa
×