Saltar al contenido

SD300, la llave no me gira al contacto


polnet
 Compartir

Publicaciones recomendadas

Estuve colocándole unos paramanos y moviendo la salida de los cables de la piña derecha y cuando termine la llave solo iba hacia bloqueo y 0 y solo sale con la moto bloaqueada, pero no gira hacia contacto ni se puede sacar en el punto 0.

Puede ser que se haya roto o soltado el cable que va al interruptor de apagado de emergencia, no se si tiene algún tipo de bloqueo electrónico está moto en la cerradura?

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, polnet dijo:

Estuve colocándole unos paramanos y moviendo la salida de los cables de la piña derecha y cuando termine la llave solo iba hacia bloqueo y 0 y solo sale con la moto bloaqueada, pero no gira hacia contacto ni se puede sacar en el punto 0.

Puede ser que se haya roto o soltado el cable que va al interruptor de apagado de emergencia, no se si tiene algún tipo de bloqueo electrónico está moto en la cerradura?

Buenas,

Dado que has estado moviendo los cables, cabe pensar que alguno se haya soltado. En cualquier caso, creo que es más probable que todo el conjunto del clausor se haya movido porque las posiciones de la llave de contacto son mecánicas y no eléctricas.

La posición del cortacorrientes no influye para nada en el funcionamiento del clausor. Solamente que la moto no arranca si el circuito del cortacorrientes está abierto.

Saludos,

A Mito le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 1 hora, lord486 dijo:

Buenas,

Dado que has estado moviendo los cables, cabe pensar que alguno se haya soltado. En cualquier caso, creo que es más probable que todo el conjunto del clausor se haya movido porque las posiciones de la llave de contacto son mecánicas y no eléctricas.

La posición del cortacorrientes no influye para nada en el funcionamiento del clausor. Solamente que la moto no arranca si el circuito del cortacorrientes está abierto.

Saludos,

Entonces es un fallo mecánico de la cerradura, no puede ser debido a nada eléctrico de la piña, pensé que el Engine Stop podía bloquear electrónicamente la cerradura.

Es que tampoco me deja abrir el baúl, ahora consigo sacar la llave en la posición 0, pero no me abre el baul ni permite avanzar hacia el contacto

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, polnet dijo:

Entonces es un fallo mecánico de la cerradura, no puede ser debido a nada eléctrico de la piña, pensé que el Engine Stop podía bloquear electrónicamente la cerradura.

Es que tampoco me deja abrir el baúl, ahora consigo sacar la llave en la posición 0, pero no me abre el baul ni permite avanzar hacia el contacto

Ya esta, 3 en 1 por la cerradura, creo k fue eso

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

En 22/11/2022 a las 17:14, polnet dijo:

Ya esta, 3 en 1 por la cerradura, creo k fue eso

Pues solucionado!! me alegro un montón. De todas formas, si tienes grasa de litio incolora, dale en la llave una capa fina con el dedo y metes la llave varias veces. El 3 en 1 tiende a resecar. Pero si te va bien, perfecto. Saludos 

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...