Saltar al contenido

Sonido raro en ak 550


Motobaby
 Compartir

Publicaciones recomendadas

Lo hace sobretodo con la moto en frío ( al poco de arrancar ) , podría ser rozamiento por falta de lubricación por estar fallando el embrague,a mi me sucedió , sino ruido de la correa pero me suena más lo primero, vete a que te lo miren porque pinta a embrague y puedes reventar el motor a la mínima.

Nos cuentas con lo que sea 

Editado por Jorgeabuela
Enlace al comentario
Compartir en otros sitios web

hace 10 minutos, Motobaby dijo:

Hola jorgeabuela. 
A mi me lo hace mas ya cuando está caliente y lleva un rato circulando. 
El embrague me lo cambiaron a los 22.000. 
ahora tiene 27.000 km

tengo hora e en el concesionario la semana q viene…. Ya contaré 

Suerte, la moto va genial ( cuando no parte ... )  pero me da pánico por lo que falla y me parece k le quita mucho disfrute estar pensando que puede volver a partir a la mínima ... cada ruido en esta moto es motivo de preocupación ....

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 19 horas, Motobaby dijo:

Buenas tardes,

Tengo una kymco ak 550 del 2019 y me hace un ruido desde hace un tiempo. 
Alguien le ha sucedido lo mismo o sabría de que puede ser?

lo hace al acelerar cuando lleva un rato circulando.

este es el audio:
https://www.dropbox.com/s/0kkle70yqjhgsp3/Nueva grabación 2.m4a?dl=0

gracias

Hola,

A mi me hace el mismo ruido, sólo cuando está caliente y sobre los 80-90 kms/h desde el último cambio de neumáticos y aceite. 

A ver qué te dicen en el taller y nos dices.

Saludos

Enlace al comentario
Compartir en otros sitios web

Cuando digo por el embrague no me refiero a que suene el embrague, me refiero k falle el embrague y este sonando la zona del pistón etc por falta de lubricación, al fallar el embrague bloquea unos tamices k comunican la zona de l transmisión con la del pistón etc y no le llega lubricación a esa zona, en mi caso se oía un ruido metálico por rozamiento de piezas, pero ese ruido lo hacía en frío, al final algo de aceite llegaba y desaparecía, en tu caso al ser en caliente no creo k sea el caso ( y porque como dices ya te ha fallado y cambiado hace 5.000km )

Editado por Jorgeabuela
A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Yo tengo casi los mismo kms y también me cambiaron el embrague hace unos 5.000 aprox. El embrague funciona perfecto, sólo hace el ruido una vez se calienta, en marcha en directo es como un silbido al acelerar, es parecido al ruido que hace un turbo. Pero repito solo en caliente, al acelerar y sobre cierta velocidad.

Saludos.

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, lavinski dijo:

Yo tengo casi los mismo kms y también me cambiaron el embrague hace unos 5.000 aprox. El embrague funciona perfecto, sólo hace el ruido una vez se calienta, en marcha en directo es como un silbido al acelerar, es parecido al ruido que hace un turbo. Pero repito solo en caliente, al acelerar y sobre cierta velocidad.

Saludos.

De qué año es la moto y con que km te cambiaron el embrague ?

Es una bañada lo del embrague de la AK, fuera de garantía no va a haber dios que pueda asumir el mantenimiento de esta moto ....

Enlace al comentario
Compartir en otros sitios web

hace 5 horas, lavinski dijo:

Yo tengo casi los mismo kms y también me cambiaron el embrague hace unos 5.000 aprox. El embrague funciona perfecto, sólo hace el ruido una vez se calienta, en marcha en directo es como un silbido al acelerar, es parecido al ruido que hace un turbo. Pero repito solo en caliente, al acelerar y sobre cierta velocidad.

Saludos.

Buenas noches, prueba a dar un poco de vaselina o algún producto compatible a la correa de transmisión.....yo le doy un poco de vaselina en los cantos de la correa..... cuando la mía está reseca hace el ruido que describes.

Un saludo.

A lavinski y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...
En 21/9/2022 a las 21:29, javi70 dijo:

Buenas noches, prueba a dar un poco de vaselina o algún producto compatible a la correa de transmisión.....yo le doy un poco de vaselina en los cantos de la correa..... cuando la mía está reseca hace el ruido que describes.

Un saludo.

Hola, al menos en mi caso no es un tema de lubricación de la correa secundaria, puesto que ya he probado con spray de silicona en los cantos. El ruido me da que es de la zona de la correa del variador e insisto sólo en caliente y acelerando. La moto va perfecta excepto por esto.

Enlace al comentario
Compartir en otros sitios web

En 2/10/2022 a las 20:14, lavinski dijo:

Hola, al menos en mi caso no es un tema de lubricación de la correa secundaria, puesto que ya he probado con spray de silicona en los cantos. El ruido me da que es de la zona de la correa del variador e insisto sólo en caliente y acelerando. La moto va perfecta excepto por esto.

Buenas noches, vaya pensaba que podía ser la correa de transmisión, bueno que tengas suerte y no sea mucho, ya contarás.

Un saludo.

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

Yo también tengo ese sondo en la moto. En mis caso tampoco es la correa ya que la librito con silicona y sigue sonado. La llevaré al taller en los próximos días. 

He notado que suena sobre todo cuando abro gas a la moto. Recientemente cambié los rodillos a unos tech pulley, podría tener algo que ver? 

A lavinski le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 1 hora, Potato dijo:

Yo también tengo ese sondo en la moto. En mis caso tampoco es la correa ya que la librito con silicona y sigue sonado. La llevaré al taller en los próximos días. 

He notado que suena sobre todo cuando abro gas a la moto. Recientemente cambié los rodillos a unos tech pulley, podría tener algo que ver? 

No hay que confundir el ruido de unos Techpulley con ningún otro. Los Techpulley solo pueden donar cuando das un golpe de gas al salir, y es un ruido de claqueteo que desaparece en cuanto la moto se mueve. No todos suenan, pero algunos que son de poco peso vibran al salir haciendo el ruido que he descrito.

Un saludo

A Potato, Mito y javi70 les gusta esto
Enlace al comentario
Compartir en otros sitios web

Buenas a tod@s,

                             Habiendo pasado hace dos meses la revisión de mi AK del 2020 (Agosto), también la mía empezo a sonar como una caja de grillos (así lo denomino yo).

     Curiosamente el sonido sonaba exactamente igual al que Motobaby nos ha indicado, pero a mi me aparecia a partir de los 20/30 kms. recorridos; haciendose  notar entre los 70 Kms/h para delante. Esto lo observé durante los largos recorridos solamente claro, decidiendo está llevarla hoy al taller, puesto que una revisión de 600 € así lo demanda por mi parte (vaya tela).

 Conclusión: Después de estar es mecánico con ella para arriba/abajo, metiendo en banco, saliendo de nuevo con ella a la calle............ todo esto me costó otra media hora de mi espacio perdido para ya comunicarme que era la "CORREA" externa que con el tiempo se va endureciendo. Vaselina y listo el tema. Ciao.

A Mito, javi70 y lavinski les gusta esto
Enlace al comentario
Compartir en otros sitios web

Se ha comentado en varios temas, la correa suele hacer ruido en el embrague como de grillo, al menos en la Grand Dnk 125 lo hacia. El sistema de la AK es diferente. A ver si te desaparece para siempre el ruido. 

Enlace al comentario
Compartir en otros sitios web

hace 2 horas, Mito dijo:

Se ha comentado en varios temas, la correa suele hacer ruido en el embrague como de grillo, al menos en la Grand Dnk 125 lo hacia. El sistema de la AK es diferente. A ver si te desaparece para siempre el ruido. 

Buenas tod@s,

 Hola Mito, pués desde que la llevé a mirar/arreglar (fué ayer precisamente por la mañana), le he metido 250 kms. de carretera, y por diversos parajes diferentes, donde se exige hacer cambios de aceleraciones continuos. Hasta ahora bien.

    Te doy gracias por la positividad  que me das por que desaparezca para siempre. De todas formas, iré comunicando si hubiese algún cambio a mal. Ciao.

A lord486, lavinski y Mito les gusta esto
Enlace al comentario
Compartir en otros sitios web

Verás que bien te va ahora, cuidala, no le metas caña siempre, respeta la temperatura en frío y sobre todo disfruta de ella por carretera nacionales de curvas, que son mis favoritas. 

Enlace al comentario
Compartir en otros sitios web

  • 5 semanas más tarde...
En 19/10/2022 a las 18:07, Billy dijo:

Buenas a tod@s,

                             Habiendo pasado hace dos meses la revisión de mi AK del 2020 (Agosto), también la mía empezo a sonar como una caja de grillos (así lo denomino yo).

     Curiosamente el sonido sonaba exactamente igual al que Motobaby nos ha indicado, pero a mi me aparecia a partir de los 20/30 kms. recorridos; haciendose  notar entre los 70 Kms/h para delante. Esto lo observé durante los largos recorridos solamente claro, decidiendo está llevarla hoy al taller, puesto que una revisión de 600 € así lo demanda por mi parte (vaya tela).

 Conclusión: Después de estar es mecánico con ella para arriba/abajo, metiendo en banco, saliendo de nuevo con ella a la calle............ todo esto me costó otra media hora de mi espacio perdido para ya comunicarme que era la "CORREA" externa que con el tiempo se va endureciendo. Vaselina y listo el tema. Ciao.

Está ese spray de silicona, no creo que una capa de vaselina, aunque sea ínfima, sea bueno a la larga.

Lo que esa silicona hace es ablandar un poco los cantos de los dientes al cristalizarse, pero dejar restos de vaselina en el interior de la correa y alojamientos en las coronas puede dar lugar a que se incrusten partículas de todo tipo, eso pienso....

Un saludo 

Enlace al comentario
Compartir en otros sitios web

Buenas tardes y gracias por el comentario Juansinmedio. Limpiaré a fondo algún resquicio que quede y añadiré poquitin de spray de silicona. 

 

              Un saludo.

Enlace al comentario
Compartir en otros sitios web

En 2/10/2022 a las 20:14, lavinski dijo:

Hola, al menos en mi caso no es un tema de lubricación de la correa secundaria, puesto que ya he probado con spray de silicona en los cantos. El ruido me da que es de la zona de la correa del variador e insisto sólo en caliente y acelerando. La moto va perfecta excepto por esto.

No solo se trata de que el ruido lo haga la correa de transmisión a rueda cuando está reseca, lo principal es que no lo haga porque está excesivamente tensada como suele suceder, por eso a algunos les sucede después de una visita al taller por cambio de neumáticos, porque no la dejan bien.

Ya se ha hablado mucho en este foro sobre el tensado de la correa, y para no repetir un sin fin de opiniones os sugiero que lo busquéis en el foro.

El compañero @javi70  me consta que la tiene tensada correctamente (yo diría destensada correctamente ya que suele estar muy tensada). y por eso solo le pone una pizca de grasa de vaselina en los cantos después de limpiarla.

La vaselina es neutra y no ataca a la goma, cualquier otra grasa o lubricante peligra deteriorar la goma.

Un saludo

Editado por Tiritos
A javi70 le gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...