Saltar al contenido

LA MOTO PASA EL AGUA A LA BOTELLA EXPANSION Y LA TIRA, NO RETORNA AL RADIADOR..


mariin07
 Compartir

Publicaciones recomendadas

Buenas tardes compañeros, llevo medio año con la moto y lo primero que se me rompio fue el termocontacto, lo cambie y purge el nivel de anticongelante y reviso la botella de expansion y cada vez que cojo la moto se llena mas, yo creo que incluso se va llenando en marcha hasta que llega al tope y la va tirando por el sobrante, pasados dos dias de estar parada voy a revisar el nivel y al abrir el radiador tiene presion y al quitarlo todavia me tira mas agua por la botella, no tiene ninguna fuga ni nada y el circuito estuve una hora emtera purgandolo para que quedara bien, aceite a su nivel desde el cambio ni nada raro solamente que el agua la pasa al deposito de expansion y no vuelve al radiador cuando se enfria y si la dejo al final ae queda sin agua y deja hasta de funcionar el electro, alguna idea de si puede ser el tapon del radiador o son sintomas de culatazo, termostato o que? Me lleva loco y no se que hacer ya, gracias compañeros..

Enlace al comentario
Compartir en otros sitios web

hace 26 minutos, mariin07 dijo:

Buenas tardes compañeros, llevo medio año con la moto y lo primero que se me rompio fue el termocontacto, lo cambie y purge el nivel de anticongelante y reviso la botella de expansion y cada vez que cojo la moto se llena mas, yo creo que incluso se va llenando en marcha hasta que llega al tope y la va tirando por el sobrante, pasados dos dias de estar parada voy a revisar el nivel y al abrir el radiador tiene presion y al quitarlo todavia me tira mas agua por la botella, no tiene ninguna fuga ni nada y el circuito estuve una hora emtera purgandolo para que quedara bien, aceite a su nivel desde el cambio ni nada raro solamente que el agua la pasa al deposito de expansion y no vuelve al radiador cuando se enfria y si la dejo al final ae queda sin agua y deja hasta de funcionar el electro, alguna idea de si puede ser el tapon del radiador o son sintomas de culatazo, termostato o que? Me lleva loco y no se que hacer ya, gracias compañeros..

Con toda seguridad y sin duda alguna tienes una fuga por junta de culata, se te pasa la compresión del cilindro al circuito y te coge sobrepresión abriendo el tapón del radiador y expulsando el agua.

Saludos

 

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 9 minutos, Tiritos dijo:

Con toda seguridad y sin duda alguna tienes una fuga por junta de culata, se te pasa la compresión del cilindro al circuito y te coge sobrepresión abriendo el tapón del radiador y expulsando el agua.

Saludos

 

Pues vaya tela.. bueno y los pares de apriete de las tuercas y tornillos de la culata estan en algun post o algo, pq donde he visto algo pone como que no esta ya el post, si hay algo o podeis facilitarme solamente los aprietes lo agradezco..

Enlace al comentario
Compartir en otros sitios web

hace 11 minutos, mariin07 dijo:

Pues vaya tela.. bueno y los pares de apriete de las tuercas y tornillos de la culata estan en algun post o algo, pq donde he visto algo pone como que no esta ya el post, si hay algo o podeis facilitarme solamente los aprietes lo agradezco..

En el foro tienes el manual de taller donde encontrarás toda la información necesaria, (lo tienes que descargar).

Búscalo en el Foro Técnico "bricos y tutoriales".

Un saludo

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...