Saltar al contenido

Ruido zona variador y embrague


Miguelmarbella
 Compartir

Publicaciones recomendadas

Buenos días equipo....tengo una k-ctx con 10.000 cuando tenía 9.000 empezó a sonar con un cascabel metálico en la zona del variador embrague me gustaría saber si alguien le ocurrió lo mismo y si sabe que puede ser ya verifique que es dentro no es vibración del caballete ni nada de eso gracias y saludos

Enlace al comentario
Compartir en otros sitios web

hace 4 horas, Miguelmarbella dijo:

Buenos días equipo....tengo una k-ctx con 10.000 cuando tenía 9.000 empezó a sonar con un cascabel metálico en la zona del variador embrague me gustaría saber si alguien le ocurrió lo mismo y si sabe que puede ser ya verifique que es dentro no es vibración del caballete ni nada de eso gracias y saludos

Mira las guías del variador, lleva 3 tetones metálicos que tienen que entrar en 3 agujeros con casquillo de plástico, el ruido puede ser que haya desaparecido algún casquillo.

Saludos

A Rogers le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

en la mia tambien lo hace cuando das un poco de gas a ralenti,no sabia de que era hasta que llegue a una conclusion mas o menos logica y aceptable jejejej en la del curro no sonaba nada pero fue ponele los rodillos nuevos y lo hace,lo he desmontado unas cuantas veces y la conclusion es que una vez cerrado el varidador tienen algo de juego los rodillos dentro por eso suena como un clink clink cuando acelero y se quita en ambas motos.con el variador en la mano y cerrado si lo muevo suenan los rodillos por dentro,no se si me explico.

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...