Saltar al contenido

Problemas con la temperatura de motor xciting 400 euro 4


Calambres
 Compartir

Publicaciones recomendadas

Hola:

No sé si te refieres a la temperatura del aceite, que no, o a que la moto se calienta una barbaridad y después de un recorrido de treinta kilómetros se puede hornear pan debajo del asiento, que es mi caso. De hecho he entrado al foro para preguntar por esto.
Si no es el caso, abro otro hilo.

Enlace al comentario
Compartir en otros sitios web

hace 42 minutos, Calambres dijo:

Hola , en mi caso ok que pasa es que se calienta el circuito de refrigeración, me sube asta ls Ultima raya parpadeando . 

Buenas,

Si tu moto llega hasta la última raya, es que se está calentando en exceso y el anticongelante llega a hervir. Si esto ha ocurrido, lo más probable es que encuentres manchas de anticongelante en los bajos de la moto y/o el suelo. Deberías verificar:

  1. Que el radiador esté lleno hasta los bordes (no el vaso de expansión). Si falta refrigerante, no se puede disipar la temperatura del motor. Rellénalo asegurándote que no quede aire en el circuito.
  2. Que funciona el electro-ventilador. Si no gira, no se puede disipar la temperatura del motor. Verifica si se trata de un fallo del motor que lo mueve, un problema en el cableado o del termo contacto.
  3. Que al tacto todos los manguitos (tanto de entrada como de salida) tienen más o menos la misma temperatura. Si hay zonas mucho más calientes que otras es porque el refrigerante no circula por todo el recorrido. Verifica que el termostato y la bomba de agua funcionen correctamente.

Si todo lo anterior está correcto, no deberías descartar un fallo de tipo eléctrico. Es posible que el circuito de refrigeración esté trabajando correctamente y el fallo provenga del sensor de temperatura que envía la señal al cuadro.

En cualquier caso, no circules nunca con la temperatura del motor al máximo para evitar daños mayores al motor.

Saludos,

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, mandoble dijo:

Pues al final, no se que ha sido el problema jajajaja rele es una cosa y filtro es otra ????? 

Yo creo que se refiere al manocontacto que pone en marcha el electro-ventilador, jaja.

Un saludo

A mandoble le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 19 minutos, Tiritos dijo:

Yo creo que se refiere al manocontacto que pone en marcha el electro-ventilador, jaja.

Un saludo

Buenas,

Efectivamente @Calambres se refería al manocontacto del electro. Creo que se entendía perfectamente.

Saludos,

Enlace al comentario
Compartir en otros sitios web

Buenos días.

Siento ponerlo lo siguiente en este Tema del foro, pro no se donde ponerlo y necesito vuestra ayuda.

Me han robado la Moto ( Kymco xciting 400  del 2014) el jueves 26 de Mayo en Moncloa (Madrid)  con matricula 5823 HVJ    y  necesito que me echéis una mano para saber donde lo puedo poner en este foro.

A parte de pediros ayuda por si veis algo en Whalapoop / milanancios,...etc y os resulte sospechoso me aviséis.

La moto es es Kymco Xciting 400i  de color Negra, al escape le falta el embellecedor grande, y tiene una Manta Tucano.

También tenia en el cajón un Casco Nolan N87 Puls, Amarillo y negro como el  de la foto.

Reitero mis disculpas por ponerlo aquí. Si me decís donde puedo ponerlo, lo reubico.

Un saludo y gracias a todos.

 

Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...
 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...