Saltar al contenido

Vibración


Carl2wack
 Compartir

Publicaciones recomendadas

Hola buenas noches!


Tengo una Kymco xciting 400i de 2016 y quiero consultar aquí una cosa a ver si a alguien más le pasa lo mismo y me sabe decir que es.

Cuando le doy puño, suelto puño y le vuelvo a dar puño es decir a baja velocidad mi xct tiembla mucho, no se si son rodamientos engranajes o que es pero tiembla mucho de una manera muy áspera, poco suave... Sabéis de qué es? 

Tiene recién cambiada correa, embrague no se qué puede ser.

A ver si alguien sabe decirme que es, muchísimas gracias.

Enlace al comentario
Compartir en otros sitios web

hace 8 horas, Carl2wack dijo:

Hola buenas noches!


Tengo una Kymco xciting 400i de 2016 y quiero consultar aquí una cosa a ver si a alguien más le pasa lo mismo y me sabe decir que es.

Cuando le doy puño, suelto puño y le vuelvo a dar puño es decir a baja velocidad mi xct tiembla mucho, no se si son rodamientos engranajes o que es pero tiembla mucho de una manera muy áspera, poco suave... Sabéis de qué es? 

Tiene recién cambiada correa, embrague no se qué puede ser.

A ver si alguien sabe decirme que es, muchísimas gracias.

Si la correa es nueva, es posible que sea la causa de lo que ocurre, ya que si no se le hace un rodaje para que se acople, a veces, depende del estado de las poleas (las poleas con los km se suelen deformar) puede patinar y se requema, costando luego mucho más tiempo para poder acoplarse. Al acelerar patina y al aflojar vuelve a agarrar, produciendo tirones que desestabilizan la marcha.Si se mantiene el gas en una posición fija ya no da tirones, por lo tanto yo descartaría otras causas como rodamientos o piñones.

Saludos

A Rogers le gusta esto
Enlace al comentario
Compartir en otros sitios web

Y que se recomienda? Hacerle un rodaje?

hace 45 minutos, Tiritos dijo:

Si la correa es nueva, es posible que sea la causa de lo que ocurre, ya que si no se le hace un rodaje para que se acople, a veces, depende del estado de las poleas (las poleas con los km se suelen deformar) puede patinar y se requema, costando luego mucho más tiempo para poder acoplarse. Al acelerar patina y al aflojar vuelve a agarrar, produciendo tirones que desestabilizan la marcha.Si se mantiene el gas en una posición fija ya no da tirones, por lo tanto yo descartaría otras causas como rodamientos o piñones.

Saludos

Se recomienda un rojade? No le habré hecho más de 200 kms a la nueva, a la anterior le pasaba lo mismo pero vibraba más fuerte

Enlace al comentario
Compartir en otros sitios web

hace 9 horas, Carl2wack dijo:

Y que se recomienda? Hacerle un rodaje?

Se recomienda un rojade? No le habré hecho más de 200 kms a la nueva, a la anterior le pasaba lo mismo pero vibraba más fuerte

Por supuesto... a una correa nueva siempre conviene hacerle un rodaje.

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 23 horas, Carl2wack dijo:

Pero desde el primer día tenía vibración, no ha ido a más o a menos 

Puede pasar que hasta que no se acopla la correa de estos pequeños tirones y precisamente para eso mismo se hace el rodaje, para que poco a poco se vaya adaptando a la superficie de las poleas... pero si desde un primer momento se circula a cuchillo no solo evitas una correcta adaptación, si no que además todas las piezas implicadas pueden terminar deterioradas/deformadas, dando como resultado un funcionamiento errático permanente.

Un saludo

Editado por Rogers
Enlace al comentario
Compartir en otros sitios web

hace 23 minutos, Rogers dijo:

Puede pasar que hasta que no se acopla la correa de estos pequeños tirones y precisamente para eso mismo se hace el rodaje, para que poco a poco se vaya adaptando a la superficie de las poleas... pero si desde un primer momento se circula a cuchillo no solo evitas una correcta adaptación, si no que además todas las piezas implicadas pueden terminar deterioradas/deformadas, dando como resultado un funcionamiento errático permanente.

Un saludo

Es que no me cuadra, yo no círculo a cuchillo por lo que sin querer haces el rodaje...

Antes de cambiar la nueva correa y el nuevo embrague a lo que son 3000 y 4000 revoluciones exactamente vibraba muchísimo y ahora igual, no ha cambiado nada por lo que no creo que sea eso, que pudiera ser no lo pongo en duda pero no me cuadra.

Enlace al comentario
Compartir en otros sitios web

hace 16 minutos, Carl2wack dijo:

Es que no me cuadra, yo no círculo a cuchillo por lo que sin querer haces el rodaje...

Antes de cambiar la nueva correa y el nuevo embrague a lo que son 3000 y 4000 revoluciones exactamente vibraba muchísimo y ahora igual, no ha cambiado nada por lo que no creo que sea eso, que pudiera ser no lo pongo en duda pero no me cuadra.

Buenas,

Si tienes identificado que los temblores vienen de la transmisión, verifica el estado de los rodillos y las guías del plato. En el lado del embrague, no indicas qué es lo que has cambiado. En el interior del embrague, también hay piezas sujetas a desgaste.

Habitualmente, donde solemos detectar vibraciones, es en equilibrado de las ruedas e incluso si los discos de freno se han alabeado. Es muy difícil detectar de donde puede proceder sin entender lo que realmente sientes al conducir tu moto.

Saludos,

Enlace al comentario
Compartir en otros sitios web

Justo ahora, lord486 dijo:

Buenas,

Si tienes identificado que los temblores vienen de la transmisión, verifica el estado de los rodillos y las guías del plato. En el lado del embrague, no indicas qué es lo que has cambiado. En el interior del embrague, también hay piezas sujetas a desgaste.

Habitualmente, donde solemos detectar vibraciones, es en equilibrado de las ruedas e incluso si los discos de freno se han alabeado. Es muy difícil detectar de donde puede proceder sin entender lo que realmente sientes al conducir tu moto.

Saludos,

Si, voy está tarde al mecánico que me cambió el embrague a ver qué me dice, el tema es que fui a un piratilla que te lo hace más barato y al final lo barato sale caro amigo de mi amigo, tío de p*ta madre, barato... 

Vamos a ver si es que al final no me cambio los rodillos que me dijo que me cambio y a ver las guías a ver si fuese eso, ya que descarto la opción del rodaje no me cuadra.

 

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, Carl2wack dijo:

Ayer fui a arreglarlo y era la zapata de embrague como dicen varios por aquí.

Una lijadita guapa y ya va como nueva.

Muchas gracias a todos los que habéis contestado 

Explicaste que te pusieron un embrague nuevo, lo de  lijar las zapatas de embrague no cuadra con un embrague nuevo, además dijiste que te hacía el mismo efecto antes de cambiar embrague y correa y que después seguía igual, ummm.....:esperaquelopiense:

Un saludo

Enlace al comentario
Compartir en otros sitios web

hace 3 minutos, Tiritos dijo:

Explicaste que te pusieron un embrague nuevo, lo de  lijar las zapatas de embrague no cuadra con un embrague nuevo, además dijiste que te hacía el mismo efecto antes de cambiar embrague y correa y que después seguía igual, ummm.....:esperaquelopiense:

Un saludo

Lo hizo delante de mí, y se veían unas rebabas y las lijamos, y ahora no lo hace por lo menos en la misma intensidad que lo hacía antes.

 

También te digo que puede ser otra cosa.

 

Enlace al comentario
Compartir en otros sitios web

hace 1 minuto, Carl2wack dijo:

Lo hizo delante de mí, y se veían unas rebabas y las lijamos, y ahora no lo hace por lo menos en la misma intensidad que lo hacía antes.

 

También te digo que puede ser otra cosa.

 

Efectivamente, pueden ser otras cosas, pero un embrague nuevo si está bien montado, no hace rebabas ni se embota con pocos kms. tu mismo has dicho que  te lo han hecho en un taller un poco así... Entonces es lo que hay, si no se entiende del tema tienes que confiar en lo que te hagan, y de poco servirá lo que te podamos decir aquí si tu no vas a realizar el trabajo.

Un saludo

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...