Saltar al contenido

Testigo motor en Grand Dink 300 E5


vaskito73
 Compartir

Publicaciones recomendadas

Hoy volviendo del curro,se me ha encendido el testigo fallo motor.La moto va bien.He llamado al conce y se lo he comentado,la moto tiene 570kms,me ha dicho que no tiene importancia ,que en la revisión de los 1000 kms me cambiarán unos parámetros en la centralita que vienen mal de fábrica y a correr.Espero sepan de lo que hablan,da mal rollo,aunque la moto vaya bien.

Enlace al comentario
Compartir en otros sitios web

hace 2 horas, vaskito73 dijo:

Hoy volviendo del curro,se me ha encendido el testigo fallo motor.La moto va bien.He llamado al conce y se lo he comentado,la moto tiene 570kms,me ha dicho que no tiene importancia ,que en la revisión de los 1000 kms me cambiarán unos parámetros en la centralita que vienen mal de fábrica y a correr.Espero sepan de lo que hablan,da mal rollo,aunque la moto vaya bien.

Buenas, 

Aunque no tendría por qué haberse encendido el testigo del motor, piensa que la moto aún la tienes en rodaje y tienes muy próxima la revisión. Si dices que la moto va bien, confía en lo que te han dicho en el taller, pero asegúrate de que lo resuelvan en la revisión. 

Saludos, 

Enlace al comentario
Compartir en otros sitios web

  • 1 mes más tarde...
En 1/2/2022 a las 22:31, lord486 dijo:

Buenas, 

Aunque no tendría por qué haberse encendido el testigo del motor, piensa que la moto aún la tienes en rodaje y tienes muy próxima la revisión. Si dices que la moto va bien, confía en lo que te han dicho en el taller, pero asegúrate de que lo resuelvan en la revisión. 

Saludos, 

me han llamado para actualizarme la centralita, por lo visto pasa en las nuevas centralitas.

Enlace al comentario
Compartir en otros sitios web

hace 23 minutos, albertomolina dijo:

me han llamado para actualizarme la centralita, por lo visto pasa en las nuevas centralitas.

Buenas,

¿A tí también te había salido el fallo, o simplemente te han llamado para reprogramar la centralita? Lo habitual es que cuando un fabricante detecta que hay algún dato o mensaje erróneo, suele llamar a revisión a todas las unidades del mismo lote en el que se ha detectado el fallo. Es lo que suelen llamar "campañas", y los talleres encantados porque cobran por cada número de serie revisado aunque no hubiese presentado ningún fallo.

Saludos,

Enlace al comentario
Compartir en otros sitios web

hace 51 minutos, albertomolina dijo:

me han llamado para actualizarme la centralita, por lo visto pasa en las nuevas centralitas.

En la revision de las 1000 me actualizaron la version del software de la ECU y solucionado, eso si he perdido unas 300 rpm. Antes a 100km/h iba a unas 5900rpm y ahora a unas 6200rpm, en llano por supuesto. No se enciende el testigo, pero va mas alta de rpm. Habra que ir mirando rodillos Dr Pulley. 

Enlace al comentario
Compartir en otros sitios web

hace 3 horas, lord486 dijo:

Buenas,

¿A tí también te había salido el fallo, o simplemente te han llamado para reprogramar la centralita? Lo habitual es que cuando un fabricante detecta que hay algún dato o mensaje erróneo, suele llamar a revisión a todas las unidades del mismo lote en el que se ha detectado el fallo. Es lo que suelen llamar "campañas", y los talleres encantados porque cobran por cada número de serie revisado aunque no hubiese presentado ningún fallo.

Saludos,

se me encendio el fallo de motor, la lleve y me miraron el codigo de error. me han llamado y le han dicho que deben actualizar el software. estaba preocupado por que solo tiene 260 km.

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 7 meses más tarde...

Hola Compañeros,

Acabo de comprar una Kymco Grand Dink 300 de 2021 de segunda mano. La he comprado con 5,000 km con factura de compra e informe de las revisiones de los 1.000 y los 5.000 km.

La moto está prácticamente nueva la verdad.

La duda es la siguiente:

Cuando arranco, se encienden dos testigos:

  • El del ABS. Lo cual es normal, indica que está activado (lo pone en el manual).

  • El de fallo motor. Si únicamente parpadeara al dar el contacto no me extrañaría, pero se queda encendido algo menos de un minuto. No sé si es hasta que se calienta el motor, pero me extraña un poco.

 

¿Es esto normal? ¿Alguien tiene info? En el manual no dice nada de que se tenga que encender.

Si no es normal, ¿qué debo hacer?

 

Gracias de antemano,

Un saludo.

Enlace al comentario
Compartir en otros sitios web

hace 44 minutos, Pepeligroso dijo:

Hola Compañeros,

Acabo de comprar una Kymco Grand Dink 300 de 2021 de segunda mano. La he comprado con 5,000 km con factura de compra e informe de las revisiones de los 1.000 y los 5.000 km.

 

La moto está prácticamente nueva la verdad.

La duda es la siguiente:

 

Cuando arranco, se encienden dos testigos:

 

  • El del ABS. Lo cual es normal, indica que está activado (lo pone en el manual).

     

  • El de fallo motor. Si únicamente parpadeara al dar el contacto no me extrañaría, pero se queda encendido algo menos de un minuto. No sé si es hasta que se calienta el motor, pero me extraña un poco.

     

 

 

¿Es esto normal? ¿Alguien tiene info? En el manual no dice nada de que se tenga que encender.

 

Si no es normal, ¿qué debo hacer?

 

 

 

Gracias de antemano,

 

Un saludo.

 

Buenas,

No es normal que se quede encendido tras arrancar el motor. Supongo que por la antigüedad que tiene la moto aún estará en la garantía de fábrica. Si es así, acude a un taller oficial par que lo revisen. Si ya no tiene garantía, contacta con el vendedor para intentar acordar con él el arreglo.

Todo parece indicar que al arrancar, la moto tiene un problema y que una vez que lleva unos minutos en funcionamiento se corrige. En otros modelos, a parte de encenderse el testigo del motor, aparece un código de error en la pantalla, pero en tu moto necesitarás llevarla al taller y que la conecten a la máquina de diagnosis para conocer el erro.

Saludos,

Enlace al comentario
Compartir en otros sitios web

En 26/10/2022 a las 16:58, lord486 dijo:

Buenas,

No es normal que se quede encendido tras arrancar el motor. Supongo que por la antigüedad que tiene la moto aún estará en la garantía de fábrica. Si es así, acude a un taller oficial par que lo revisen. Si ya no tiene garantía, contacta con el vendedor para intentar acordar con él el arreglo.

Todo parece indicar que al arrancar, la moto tiene un problema y que una vez que lleva unos minutos en funcionamiento se corrige. En otros modelos, a parte de encenderse el testigo del motor, aparece un código de error en la pantalla, pero en tu moto necesitarás llevarla al taller y que la conecten a la máquina de diagnosis para conocer el erro.

Saludos,

Hola Compañero,

Gracias por tu respuesta. He conseguido sacar un rato para hacer un video y subirlo para enseñároslo. Hay quien me ha dichoq ue es normal, que es la comprobaciónd el motor, pero en el manual no pone nada.

Decidme a ver qué opináis.

Un saludo.

 

Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...
 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...