Saltar al contenido

Estado de mi K XCT 300 en invierno (arranque en frio),.


El Zorra
 Compartir

Publicaciones recomendadas

Hola! Como novato en el mundo de kymco, tengo una duda, por si alguien me la puede aclarar.

He notado, de unos meses aquí, en especial este invierno, que al arrancar la moto, (se que el motor está frio) parece como si se quisiera parar. En cinco años que la tengo, es la primera vez que me ocurre.

He pensado en varias hipótesis.

*Que la batería este floja, ( la llevo de casa todavía, "5años".

*Posiblemente, puede que estén sucios / obstruidos los inyectores.

Si alguien me puede dar algún consejo.

Gracias

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, El Zorra dijo:

Hola! Como novato en el mundo de kymco, tengo una duda, por si alguien me la puede aclarar.

He notado, de unos meses aquí, en especial este invierno, que al arrancar la moto, (se que el motor está frio) parece como si se quisiera parar. En cinco años que la tengo, es la primera vez que me ocurre.

He pensado en varias hipótesis.

*Que la batería este floja, ( la llevo de casa todavía, "5años".

*Posiblemente, puede que estén sucios / obstruidos los inyectores.

Si alguien me puede dar algún consejo.

Gracias

Buenas, 

Dependiendo de los kilómetros que tenga tu moto, puede que esté sucio el inyector. Pero lo que está claro que se trata de un problema de puesta a punto. 

La batería, yo la descartaría. Si está muy baja puede que le cueste arrancar, pero una vez que arranque no tiene nada que ver con lo que comentas. 

Saludos, 

Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...

hola! respecto a mi pregunta anterior, quiero agradecer el apoyo dado. Mi sospecha e investigación sobre el tema anterior, es que  posiblemente fuera suciedad en el inyector, la moto lleva alrededor de 12.000 km, no son muchos, pero el tiempo que la tengo (5 años), puede que los combustibles pasen factura. ¿Es posible, o hay alguna manera de poner algún limpia inyectores?. Para no tener que pasar por taller. En los coches hay una alta gama de productos para pasar la itv (gases ,etc...) pero en las motos no lo veo claro, y en especial el modelo que tengo, ya que le fabricante no pone nada sobre el tema.

saludos.

Gracias

Enlace al comentario
Compartir en otros sitios web

No sé si has cambiado ya la bujía, pero si tiene 12.000 km, puede que ese sea un primer síntoma. Es barata y creo que le toca ya (se puede alargar muuuucho el cambio, pero en mi caso, también con 12.500 km, aproveché el cambio de neumáticos para hacer la revisión. La bujía ya había bajado 0,2 mm, y por el precio que tienen, ... duermo tranquilo).

A El Zorra le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 1 hora, El Zorra dijo:

hola! respecto a mi pregunta anterior, quiero agradecer el apoyo dado. Mi sospecha e investigación sobre el tema anterior, es que  posiblemente fuera suciedad en el inyector, la moto lleva alrededor de 12.000 km, no son muchos, pero el tiempo que la tengo (5 años), puede que los combustibles pasen factura. ¿Es posible, o hay alguna manera de poner algún limpia inyectores?. Para no tener que pasar por taller. En los coches hay una alta gama de productos para pasar la itv (gases ,etc...) pero en las motos no lo veo claro, y en especial el modelo que tengo, ya que le fabricante no pone nada sobre el tema.

saludos.

Gracias

No he visto ningún manual donde indiquen que limpia inyectores usar. Alguno hay específico para moto pero también puedes utilizar el mismo que se hace servir en los automóviles solo que en la proporción adecuada... o sea, si un pote para motor gasolina de coche trata 60/70 litros pues echas más o menos un cuarto de producto por depósito lleno.

De todas formas no sería normal que con solo 12 mil km el problema que padeces sea causado por suciedad en el sistema de inyección.

Un saludo

A lord486 y El Zorra les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...
 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...