Saltar al contenido

Cambio embrague completo a los 15mil xciting 400


alexpana11
 Compartir

Publicaciones recomendadas

Buenas, un embrague con 15.000 kms yo lo veo poca duración. Cierto que es una 400, pero a ver que te dicen los que tienen la XC400. En las 125 que he tenido yo, les he hecho de 60.000 a 70.000 con el mismo embrague. Pero una 400 supongo que desgasta mas. Saludos 

A lord486 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

Buenas, 

Opino igual que @ Mito, un embrague dura más de 15.000 kilómetros. Sólo he visto una duración así, e incluso menor en conducción muy extrema y, no sé si es muy recomendable adquirir una moto a la que se le ha dado ese uso. 

Saludos, 

A Tiritos y Mito les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 6 horas, alexpana11 dijo:

Estoy mirando para comprar una xciting 400, tiene 15 mil kms y le han cambiado el conjunto del embrague entero. Es normal? 

Habría que saber porqué le han cambiado el embrague, a veces puede ser por un defecto, otras por la ignorancia de pensar que cambiando el embrague se ganan más prestaciones que de todo hay. Se de alguna Xciting 400 que le han cambiado el embrague nuevo en garantía con pocos kms. También puede ser como dicen los compañeros, que haya tenido un uso exclusivo y muy extremo en ciudad, pero que si es así lo que más se perjudica es el embrague y los frenos de tanto arrancar y parar, el resto de componentes no tienen porque acusar desgastes (es mi opinión).

Un saludo

A Mito le gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...